Nouvelle discussionNouveau message Derniers messages Recherche forum
136 messages.      7 8 9 10 11 12 13 14   - pannes sur panasonic ? [7521]
fred76
21-12-2014 à 10h18
Pour moi ta chaine est assez tendue.
Vérifies que ton pignon moteur usé ne présente pas des petites bavures dues à l'usure au creux des dents qui pourraient accrocher ta chaine, même si à mon avis la force motrice appliquée sur la chaine devraient en avoir raison sans difficulté...
Par principe, lorsque je change de pignon, je change les trois et la chaine en même temps. C'est un gain de temps et tu ne risque pas d'user prématurément tes éléments neufs à cause d'un vieux qui te semblait un peu moins usé.
J'ai eu une fois un problème d'alignement mais c'était avec le pignon du nexus que j'avais pourtant remis dans le sens initial, cela sautait tout le temps. Je l'ai changé de sens et je n'ai plus eu de problème.
Bon courage.

Frédéric, 186 msg, 55 ans. Montivilliers (FR-76). ISD 601 d'occasion ,puis Flyer T5 depuis 12.2008 27km/jour
 Citer Alerter [356019]

Discussion déplacée depuis la rubrique Moteurs Pédalier autres, le 2012-09-20 19:20:45 par Cyclurba.
Olorin
21-12-2014 à 13h01
Et avec une chaîne neuve ? Le problème persiste-t'il?

Olorin, 1756 msg, 35 ans. Massy (FR-91). [mon blog] Gitane NoCar 2012 16661km / MW-cycle BBS02 48v/750W 5260km
 Citer Alerter [356033]
publicité
21-12-2014 à 13h01
Lien commercial -276-


Kroezensjtern
21-12-2014 à 16h09
Oui, tout le reste est neuf.

J'ai mis la main sur un pignon moteur neuf, maintenant tourne roule nickel.

Merci à tous.

Anonyme, 145 msg, 29 ans. Bordeaux (FR-33).
 Citer Alerter [356062]
Kroezensjtern
11-09-2016 à 22h32
Je déterre ce discussion.
J'ai un nouveau souci : l'assistance subit de micro-coupures lors du pédalage (pourtant, j'appuie de façon régulière). Genre elle se coupe pendant un dizième de secondes 3 fois de suites espacées d'une demi-seconde, puis fonctionne normalement 5 à 20 secondes, galère encore un peu, refonctionne normalement, etc.
Cela pourrait-il venir d'une chaine insuffisamment tendue? C'est un Panasonic 2013, n'est-ce pas le pignon moteur qui détecte le couple?
Je peux appuyer sans résistance 1 cm sur ma chaine, et jusqu'à 3 cm en appuyant fort.

Anonyme, 145 msg, 29 ans. Bordeaux (FR-33).
 Citer Alerter [467657]
jean-75
12-09-2016 à 10h32
Acceder au profil du membre

Vu tes symptômes il faut commencer par vérifier la transmission, La seule solution fiable est d'utiliser un outil permettant de tester l'usure de la chaîne, il te permet de déterminer son niveau d'usure, il a 2 échelle 0,75 et 1, il faut remplacer la chaine entre 0,75 et 1 si tu ne veux pas user prématurément tes pignons, si tes pignons sont usés tu le saura une fois la chaine changée le vélo vas cliqueter quant tu pédalera.

Si cela perdure il faut regarder si tu n'as pas un faux contact, dans la connectique rangée dans le cadre, pour la trouver il faut démonter les carters de support de batterie 3 vis cruciforme, sortir le carter moteur coté gauche, tu découvrira la connectique dans un tube un plastique de protection vérifier toutes les connexion en débranchant et retranchant tout.

Si ces 2 opération ne règlent pas les micro-coupures, c'est probablement un soucis de capteur de couple.


Jean, 3281 msg, 62 ans. Paris (FR-75). [mon blog] Kalkhoff Agatu 28 000km, Flyer pliant 15 000km.
 Citer Alerter [467697]
Membre3707
12-09-2016 à 12h51
Jean, ici Gaston....j'te signale que certains testeurs de chaine ont uniquement. 0,50 et , 0,75 comme témoins d'usure ...

Membre3707, 24715 msg. Ce membre n'est plus inscrit.
 Citer Alerter [467714]
jean-75
12-09-2016 à 13h15
Acceder au profil du membre

Merci de l'info Gaston les 3 ou 4 que j'ai eu entre les mains affichait 0,75 et 1.

Cà ne change pas le fonds du problème.


Jean, 3281 msg, 62 ans. Paris (FR-75). [mon blog] Kalkhoff Agatu 28 000km, Flyer pliant 15 000km.
 Citer Alerter [467715]
Olorin
12-09-2016 à 23h04
Sa pue la mauvaise connexion.
Vérifie d'abord la transmission pour écarter sa mise en doute, comme l'a dit Jean (transmission neuve désolé... même si ça peut ne pas résoudre le problème).
Ensuite, un peu plus délicat, la vérification des connections.
Les cosses de la batterie peuvent avoir un peu de jeu. À regarder si elles sont encore bonne.
Et les branchements pour finir.

À la fin, si le cas se présente toujours... j'ai pas envie de dire que c'est les mofset, mais...quant même... il y a eu des cas.

Olorin, 1756 msg, 35 ans. Massy (FR-91). [mon blog] Gitane NoCar 2012 16661km / MW-cycle BBS02 48v/750W 5260km
 Citer Alerter [467826]

Message modifié le 2016-09-12 23:05:17 par Olorin.
Ivanr
13-09-2016 à 08h46
Acceder au profil du membre
C'est pas les contacts lyres de la batterie qui sont un peu écartés ?

Vérifie également que la batterie est bien calée, j'ai eu un peu le même problème avec la serrure qui était desserrée et qui permettait à la batterie de bouger un peu, les contacts lyre de celle-ci n'avaient pas apprécié...

Ivan, 2947 msg, 52 ans. (FR). [mon blog] BH 700 max - 40 km/j (15000km) , Trek FX 7.5 - 50 km/j
 Citer Alerter [467851]

Message modifié le 2016-09-13 08:52:25 par Ivanr.
publicité
13-09-2016 à 08h46
Lien commercial -276-

Olorin
13-09-2016 à 08h51
C'est exactement le problème que tu as eu auquel je pensais.

Olorin, 1756 msg, 35 ans. Massy (FR-91). [mon blog] Gitane NoCar 2012 16661km / MW-cycle BBS02 48v/750W 5260km
 Citer Alerter [467852]
136 messages.      7 8 9 10 11 12 13 14   - pannes sur panasonic ? - Lu 36682 fois. [7521]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 04 à 18h12 Havoc Pas sur la shoutbox, en tout cas. Rejoignez-nous sur le forum !
Le 05 à 15h49 Havoc La Justice donne raison à Christophe Bassons en appel.
Le 06 à 11h55 Havoc Carl Grove, 90 ans, privé de son titre de champion des USA de cyclisme sur piste (90-94 ans) pour contrôle positif à l'hormone de...
Le 14 à 07h35 Alain79
Puis-je associer un moteur roue arrière 48v x 500w avec une batterie 36v x 14 ah
Le 15 à 21h08 Havoc Il tournera très lentement.

Lien commercial --