Nouvelle discussionNouveau message Derniers messages Recherche forum
39 messages.   1 2 3 4   - questions : lenteur du site ? [11331]
Meuh
01-03-2013 à 12h41
Acceder au profil du membre
J'ai quelques soucis de site innaccessible ces deniers 3 jours.
Je suis entrain de tripatouiller mais j'aimerai savoir si d'autres membres ont remarqué cela ... c'est assez volatile, je crois que c'est mon/mes antivirus qui ne réagissent pas bien mais j'aimerai en être sûr.

Y'a-t-il d'autres membres qui n'ont pas eu accès à cyclurba ces 3 derniers jours par période 30 minutes ?

Merci


Quand je fais des tests de téléchargement sur libreoffice ou autres, j'ai bien mon débit et ces sites réagissent normalement à la vitesse de navigation usuelle.

Nikola (tesla), 37555 msg, 68 ans. Zurich (CH-01). [mon blog] ... mon trike KMX, c'est ma porsche de retraité ... :-D
 Citer Alerter [224233]
Membre6609
01-03-2013 à 12h53
J'ai aussi assez régulièrement des problèmes d'accès à Cyclurba... le soir surtout.
Et le site est très lent, généralement.

Membre6609, 1486 msg. Ce membre n'est plus inscrit.
 Citer Alerter [224235]
publicité
01-03-2013 à 12h53
Accédez à notre site www.power-e-bike.fr
Lien commercial -232-


silicium81
01-03-2013 à 13h40
Acceder au profil du membre
Je constate la même chose, probablement le serveur...

Patrick, 4750 msg, 52 ans. Albi (FR-81). [mon blog] RH205B, 38V/9Ah + 40V22Ah BMS DIY: cliquer sur blog ou vae-tech.forumactif.org/
 Citer Alerter [224241]
Papat-Le-Bref
01-03-2013 à 14h53
Acceder au profil du membre
J'ai eu également des coupures temporaires ces derniers temps.

Papat, 15180 msg, 52 ans. Fatbike Mxus 3kw - 3800 Km En 2017 (NL). [mon blog] LiPo 18S-20Ah - Vélotaf plage 42 km/j
 Citer Alerter [224249]
snickers
01-03-2013 à 16h47
Acceder au profil du membre
Je n'ai pas de lenteur particulière mais parfois un problème très temporaire d'accès.


Bertrand, 6501 msg, 46 ans. Hanovre (DE-31). VAEtaf 100%, sujets techniques...vae-tech.forumactif.org
 Citer Alerter [224259]
Meuh
01-03-2013 à 17h11
Acceder au profil du membre
OK ... bon.

Nikola (tesla), 37555 msg, 68 ans. Zurich (CH-01). [mon blog] ... mon trike KMX, c'est ma porsche de retraité ... :-D
 Citer Alerter [224263]
Meuh
20-09-2013 à 09h23
Acceder au profil du membre
C'est un peu lent ces dernières 24h ... chez vous aussi ?

Nikola (tesla), 37555 msg, 68 ans. Zurich (CH-01). [mon blog] ... mon trike KMX, c'est ma porsche de retraité ... :-D
 Citer Alerter [261165]
Meuh
10-12-2013 à 17h38
Acceder au profil du membre
c'est encore un peu lent depuis 24h ... des retours en ce sens ou c'est chez moi (FAI) ?

Nikola (tesla), 37555 msg, 68 ans. Zurich (CH-01). [mon blog] ... mon trike KMX, c'est ma porsche de retraité ... :-D
 Citer Alerter [276493]
Havoc
23-11-2016 à 17h29
Acceder au profil du membre
Depuis soixante-douze heures, des membres ne voient pas leurs messages s'afficher lorsque la page se rafraichit après avoir posté un message.

Il y a des variantes à ce bug, comme le message modifié qui apparait comme si on ne l'avait pas modifié ou le message qu'on voit listé dans une recherche mais qui est signalé comme inexistant si on clique sur son titre.

Bruno, Modérateur,43494 msg, 52 ans. Etampes (FR-91). [mon blog] Vtf 12km/j/IntercontinentalBBS/Sunn Revolt/XChox/Motive/Dogg
 Citer Alerter [481640]
publicité
23-11-2016 à 17h29
Cliquez pour info
Lien commercial -248-

Jc21
14-12-2016 à 17h47
Acceder au profil du membre
Et ça continue ! En plus aujourd'hui une bannière Free-mousse vient se superposer à certains messages.

Jean-claude, 2973 msg, 70 ans. (FR-21). BH neo 29er 2014 - Randonneur pour le plaisir.
 Citer Alerter [486009]

Message modifié le 2016-12-14 17:48:06 par Jc21.
39 messages.   1 2 3 4   - questions : lenteur du site ? - Lu 4507 fois. [11331]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 14 à 19h57 Gwendan Bonjour a tout, suite a une video vu j'ai décider de faire une trottinette électrique avec un alternateur!
Le problème c'est que ça...
Le 02 à 18h08 Pasaub bonjour,
je suis en panne avec le petit ordi de mon VAE qui reste en noir absolu, suivant les conseils de mon vendeur je l"ai mis en...
Le 03 à 07h13 Pasaub bonjour,
je viens de me dépanner avec le petit ordi de mon VAE,sur les conseils de mon vendeur et mécanicien, a savoir mettre en...
Le 09 à 13h44 Sebastiengriet Bonjour,
Je m'appelle Sébastien.
Je suis nouveau sur ce forum et dans le monde du VAE.
Je me suis cependant lancé dans la...
Le 09 à 13h48 J0rdi bonjour à tous, je suis nouveau sur cyclurba

Accédez à notre site www.power-e-bike.fr
Lien commercial -232-