Nouvelle discussionNouveau message Derniers messages Recherche forum
377 messages.   1 2 3 4 5 6 7   - Sine Wave Controller [12145]
Papat-Le-Bref
24-07-2013 à 16h00
Acceder au profil du membre

Mike2534 a écrit :
Merci de m'avoir répondu, je l'ai branché en sensorless seulement dés qu'il demande du couple, il tremble de tout les cotés.

Il n'y a pas un mode "d'apprentissage" qui permet au contrôleur de mémoriser précisément le timing des commutations?
Cet apprentissage se fait à vide (roue en l'air) je crois.

Si le moteur vibre, c'est que les phases ne sont pas commutées au bon moment (dans le bon timing). Sinon, un controleur pour moteurs sensored résoudra le problème effectivement.

Papat, 14945 msg, 51 ans. Fatbike Mxus 3kw - 3800 Km En 2017 (NL). [mon blog] LiPo 18S-20Ah - Vélotaf plage 42 km/j
 Citer Alerter [249258]
Mike2534
24-07-2013 à 18h13
Je viens de faire un petit essai et ça fonctionne pas mal en revanche le contrôleur sens une drole d'odeur c'est bizard ça. En plus j'ai l'impression que ça chauffe de trop.

Anonyme, 138 msg, 27 ans. Besancon (FR-25).
 Citer Alerter [249302]
publicité
24-07-2013 à 18h13
Vente et Réparations de vélos électriques - Reconditionnement des batteries
Nouveau Magasin situé à Rouen dans la vente et la réparation de vélos électriques : marques O2FEEL, Matra, Solex, Easybike, Winora, Yuba, trotinette E-TWOW. Prime de l'État de 200€ jusqu'au 31 Janvier 2018 Possibilité de reconditionner votre batterie (à l
www.sport-e-bike.fr
Lien commercial -331-


Papat-Le-Bref
24-07-2013 à 18h20
Acceder au profil du membre
Une légère odeur lors des premières montées en température, ça arrive. Mais si ça chauffe de trop, c'est pas normal. Tu arrives à tenir la main dessus?
C'était en forçant pas mal sur le moteur?

Papat, 14945 msg, 51 ans. Fatbike Mxus 3kw - 3800 Km En 2017 (NL). [mon blog] LiPo 18S-20Ah - Vélotaf plage 42 km/j
 Citer Alerter [249304]
Mike2534
25-07-2013 à 12h23
oui, je peut tenir ma main dessus ça va mais j'ai démonter le boitier et ça sent pas mal fort.
pourtant rien n'a l'air de brûler
en fait il chauffe presque autant juste en l'allument qu'en roulant on dirait.

Anonyme, 138 msg, 27 ans. Besancon (FR-25).
 Citer Alerter [249391]
Havoc
25-07-2013 à 12h41
Acceder au profil du membre
Pas normal du tout, ça ! Il ne devrait pas chauffer tant qu'il ne se livre pas à des opérations de puissance (envoi de fronts -enfin... de sinusoïdes - de forte intensité dans les bobinages).

Bruno, Modérateur,43139 msg, 51 ans. Etampes (FR-91). [mon blog] Vtf 12km/j/IntercontinentalBBS/Sunn Revolt/XChox/Motive/Dogg
 Citer Alerter [249393]
Mike2534
25-07-2013 à 12h50
g pense avoir mis le doigt dessus g une résistance en cours circuit qui chauffe à mort du coup.

Anonyme, 138 msg, 27 ans. Besancon (FR-25).
 Citer Alerter [249396]
Mike2534
25-07-2013 à 13h03
g pense que le terme court circuit est mal approprié mais j'ai l'impression qu'une soudure à été mal faite et déborde sur cette résistance ce qui fait contact.

Anonyme, 138 msg, 27 ans. Besancon (FR-25).
 Citer Alerter [249399]
Superjc
25-07-2013 à 13h11
Acceder au profil du membre
Ça peut éventuellement provenir de la grosse résistance de 1à2W qui se trouve avant le régulateur de tension
Voir si pas trop d’accessoires sont branchés sur le 5V
Mettre la tension avec capot ouvert et regarde si tu peux mettre le doigt sur cette résistance ...

Christophe, 2571 msg, 56 ans. Guyancourt (FR-78). [mon blog] 36V 250W VTT bafang swxk 185R MetV and BBS01 Cycloboost
 Citer Alerter [249400]
Mike2534
25-07-2013 à 13h34
j'ai branché mon feux arrière (led) sur le connecteur de accélérateur, ça peut venir de ça?
parce-que c'est le seul endroit ou j'ai pu le brancher.

Anonyme, 138 msg, 27 ans. Besancon (FR-25).
 Citer Alerter [249401]
publicité
25-07-2013 à 13h34
Cliquez pour info
Lien commercial -248-

Jean-Christophe
25-07-2013 à 13h34
Acceder au profil du membre
oui !
enleve le et reteste

Jean-christophe, 1830 msg, 50 ans. Waterloo (BE-14). VC Condor avec RH205 A123, AzubMax Q100Av 56Km/jour
 Citer Alerter [249402]
377 messages.   1 2 3 4 5 6 7   - Sine Wave Controller - Lu 232059 fois. [12145]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 18 à 10h05 Jeannot34 jeannot34: je possède une batterie neuve de 15j jamais servi 48V 10 Ah. 1 ere charge led rouge puis led verte OK; Tension: 54,6v...
Le 22 à 09h46 Speedsterharry @jeannot: les éléments sont probablement morts. Chercher à recharger/décharger les packs de 5 au chargeur de modélisme ou BT-3100. Si...
Le 23 à 12h09 Ziedbg Bonjour

Je suis désolé de débarqué comme ça avec ma question mais vu que je suis nouveau dans le forum ( je viens de...
Le 28 à 21h25 Havoc Oui mais ici, ce n'est pas le forum, c'est la Shoutbox. Encore un effort...
Le 01 à 18h17 Brunochaumontet @jeannot 0,2 ohms c'est pas un peu sévère !

3,7 v /0,2 ohms= 18 A pour un seul éléments

bruno

Accédez à notre site www.power-e-bike.fr
Lien commercial -232-