Nouvelle discussionNouveau message Derniers messages Recherche forum
871 messages.      68 69 70 71 72 73 74 75 76 77 78   - Soudeuse par point. Encore !!! [13021]
Dirk-Pitt
28-04-2017 à 21h30
merci quand même

Christophe, 773 msg, 53 ans. Voiron (FR-38). www.la-montee-electrique.com
 Citer Alerter [511011]
Ptit-philou
29-04-2017 à 09h49
Désolé je suis sur Nantes...

Philippe, 344 msg, 43 ans. Nantes (FR-44). Vastro Geco 17S 10P + Matra e-Mo+13S 7P 18650 Sanyo GA 3500
 Citer Alerter [511046]
publicité
29-04-2017 à 09h49
Lien commercial -276-


Speedsterharry
29-04-2017 à 17h18
Acceder au profil du membre

Dirk-Pitt a écrit :
Help Help, Je lance un appel aux cyclurbistes de la region rhone-alpes. (si possible grenoble et environs) est-ce que quelqu'un qui a une soudeuse par point pourrait nous dépanner. nous sommes en train de faire notre batterie pour le SUNTRIP et bien sûr, notre soudeuse nous a laché à 6 soudures de la fin donc si quelqu'un peut m’accueillir...


Ca aurait été avec grand plaisir mais ma soudeuse (en kit) n'est pas encore terminée ...

Jerome, 513 msg, 46 ans. Villeurbanne (FR-69). [mon blog] Kit RH205 48V/60V 26Ah sur cadre alu cyclurba.fr/blog/blog.php?personneid=12364
 Citer Alerter [511113]
Micka76550
30-04-2017 à 21h54
Acceder au profil du membre
salut tous le monde,
je suis venu il y a quelques mois poser des questions en vue de me fabriqué une soudeuse par points
pour mon utilisation perso (projet powerwall),
depuis je n'ai pas eu de temps a y consacré,mai hier j'ai tout ressortit ,
j'utilise le circuit imprimé de richardel,le programme de silicium ,j'ai du modifier légèrement les deux car j'utilise un arduino pro mini contrairement a silicium qui utilise un uno!!!
donc résultat,je précise que pour le moment j'ai branché une ampoule a la place du transfo!!!
alors mis a part l’écran LCD tout fonctionne nickel déjà une bonne chose
par contre le LCD affiche n’importe quoi
je pense que ça viens du programme
voici une petite video:

www.youtube.com

Mickael, 2121 msg, 34 ans. Tourville Sur Arques (FR-76). [mon blog]
 Citer Alerter [511282]
Micka76550
30-04-2017 à 22h13
Acceder au profil du membre
salut tous le monde,
je suis venu il y a quelques mois poser des questions en vue de me fabriqué une soudeuse par points
pour mon utilisation perso (projet powerwall),
depuis je n'ai pas eu de temps a y consacré,mai hier j'ai tout ressortit ,
j'utilise le circuit imprimé de richardel,le programme de silicium ,j'ai du modifier légèrement les deux car j'utilise un arduino pro mini contrairement a silicium qui utilise un uno!!!
donc résultat,je précise que pour le moment j'ai branché une ampoule a la place du transfo!!!
alors mis a part l’écran LCD tout fonctionne nickel déjà une bonne chose
par contre le LCD affiche n’importe quoi
je pense que ça viens du programme
voici une petite video:

www.youtube.com

Mickael, 2121 msg, 34 ans. Tourville Sur Arques (FR-76). [mon blog]
 Citer Alerter [511287]
Micka76550
02-05-2017 à 12h50
Acceder au profil du membre
Bon j'ai résolu mon problème (une soudures défectueuse )
Du coup tout fonctionne nickel,affichage incompris
Plus qu'à installer le tranfo et tout mettre en place dans un boîtier

Mickael, 2121 msg, 34 ans. Tourville Sur Arques (FR-76). [mon blog]
 Citer Alerter [511691]
Despourin
20-05-2017 à 17h36
Bonjour tout le monde
Me revoila j ai recuperer tous les composant me voila reparti pour une 2 iem tentative.
J ai tout recabler j ai suivi vos conseils donc je viens de brancher la pedale mais j ai un doute sur la broche 2 ou 3 car sur le programme y a ecrit (button 3) et le GND je le prends ou car quand je zoome sur les photos de complite120 de la page 56 j ai du mal a voir.
Moi je l ai cablé sur 3 la borne bleu et le GND sur la borne noire quand j utilise le multimetre cela fonctionne quand j appuie j ai 5V.
Pour le SSR la borne 3 sur la broche bleue n°13 et le 4 par contre je sais pas j ai essayé sur la broche noire n°13 mais quand j appuis sur la pedale ca marche la led du SSR s allume pas.
Pouvez vous m aider s il faut je peux mettre une photo?
Merci a vous

Anonyme, 89 msg, (FR-64).
 Citer Alerter [515137]
Despourin
21-05-2017 à 10h41
Bon je crois que je vais abandonne car je n y arrive pas ce matin j ai voulu rebrancher mon ordi et quand je lance le logiciel et trouve plus le port .
Je suis degouté .....


Anonyme, 89 msg, (FR-64).
 Citer Alerter [515239]
Despourin
21-05-2017 à 10h48
je comprend pas pourtant il y a le voyant on +TX et RX allumé mais il le detecte sur le port ....Quelle merde

Anonyme, 89 msg, (FR-64).
 Citer Alerter [515240]
publicité
21-05-2017 à 10h48
Transformez votre vélo en vélo électrique !
Lien commercial -292-

Rktv
21-05-2017 à 13h53
Je pense qu'il faut que tu passes par quelques bases sur l'arduino ici :


Anonyme, 136 msg, 29 ans. (OTH).
 Citer Alerter [515267]
871 messages.      68 69 70 71 72 73 74 75 76 77 78   - Soudeuse par point. Encore !!! - Lu 212171 fois. [13021]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 10 à 10h02 Havoc Merci d'éviter d'utiliser la tchat box pour poser des questions techniques.
Le 13 à 18h03 Havoc Thibaut Pinot vainqueur du Tour de Lombardie 2018 ! (Jalabert 1997)
Le 14 à 19h07 Seramik bonjour
je vais acheter une nouvelle batterie pour mon cargo sur alie express
y a t il des noms/ marques à éviter ou à...
Le 20 à 12h10 Damien3873 si j'ai bien compris c'est moins risqué avec des cellule de marque panasonic ou mieux samsung. Dans la boutique...
Le 20 à 12h11 Damien3873 Je cherche à emprunter sur Chambéry contre une bonne bière ou un jus de fruit, l’outil de montage bafang, le cable de prog et...

Lien commercial --




Transformez votre vélo, en vélo électrique.