Nouvelle discussionNouveau message Derniers messages Recherche forum
4 messages.    - Grognement Magic Pie 3 [13052]
Binouze
13-11-2013 à 20h12
Acceder au profil du membre
Bon, je sens que la première galère arrive.
À 500 m avant d'arriver chez moi ce soir, à partir de 38 km/h comme un grognement dans le moteur. Il a du mal du coup à aller à ses 42 43 km/h.
Si je baisse légèrement la pression sur la manette il garde ses 38 km/h sans grognement.
Ce grognement je l'ai depuis le début par contre mais au démarrage à basse vitesse, genre de 7 à 10 km/h, donc ça disparaît de suite mais c'est la même sensation
J'ai aussi comme un bruit de rayon à chaque tour de roue, cling, cling ...... Mais seulement en charge, pas si je laisse tourner la roue dans le vide, c'est bizarre.
Si vous avez une idée avant que je démonte tout

Laurent, 554 msg, 48 ans. Sucy En Brie (FR-94). [mon blog]
 Citer Alerter [272031]
Meuh
13-11-2013 à 20h18
Acceder au profil du membre
Les tic-toc des rayons, c'est très courant : roue clic clic
Et effectivement, sur toutes mes réalisations, on ne les entends qu'en "couplant" (démarrage, montée de 0km/h).

Pour le moteur, tu cherche peut-être trop loin ... ton contrôleur qui va lâcher ?
Après tout, c'est bien lui qui génère les hachages dans le bobinage ... et si un condo. commence à pêter, ça peut créer une atténuation à la pleine tension (poignée en coin).

Mais bon, c'est peut-être qu'un bruit de rayon ... transmis (comme sur mon HS3540 qui était montée en 28 pouces qui "raisonnait" avec le cadre à une certaine vitesse et couple).

Nikola (tesla), 37563 msg, 68 ans. Zurich (CH-01). [mon blog] ... mon trike KMX, c'est ma porsche de retraité ... :-D
 Citer Alerter [272034]
publicité
13-11-2013 à 20h18
Lien commercial -276-


Binouze
13-11-2013 à 20h45
Acceder au profil du membre
En tout cas j'ai sûre une perte de puissance quand le grognement arrive.
J'ai un contrôleur d'avance, je vais commencer par là avant de tout ouvrir.
Si ça vient de là, j'investirai ensuite pour un externe car il a seulement 1000 bornes
Merci en tout cas , t'es toujours aussi réactif

Laurent, 554 msg, 48 ans. Sucy En Brie (FR-94). [mon blog]
 Citer Alerter [272038]
publicité
13-11-2013 à 20h45
Lien commercial -356-

Binouze
15-11-2013 à 14h19
Acceder au profil du membre
Bizarre ! Le problème a disparu, je viens de faire plus 15 bornes avec du plat, de la descente , de la côté, et tout est revenu dans l'ordre ?
Peut-être de l'humidité ou un phénomène de résonance ?
J'ai ensuite fais la tension des rayons , ils en avaient besoin
Bon Ben on verra par la suite, je ne vais pas dépanner s'il n'y a pas de panne


Laurent, 554 msg, 48 ans. Sucy En Brie (FR-94). [mon blog]
Alerter [272350]
4 messages.    - Grognement Magic Pie 3 - Lu 906 fois. [13052]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 27 à 21h30 Havoc Jared Graves et Richie Rude (enduro) épinglés par l'Agence Française de Lutte Anti Dopage.
Le 01 à 16h04 Havoc Problèmes circulatoires dans la jambe gauche pour Pauline Ferrand Prévot.
Le 02 à 21h28 Havoc Mark Renshaw (Dimension Data) renversé par une voiture.
Le 11 à 06h45 Havoc Samuele Manfredi (FDJ) dans le coma après avoir été percuté par une voiture.
Le 12 à 08h15 Havoc Annonce spectaculaire de Honda et du Caltech sur la batterie au fluorure (sans lithium).

Lien commercial --