Nouvelle discussionNouveau message Derniers messages Recherche forum
234 messages.      10 11 12 13 14 15 16 17 18 19 20   - Module de débridage ASA eSpeed pour moteurs Bosch [14674]
Snorky
15-06-2015 à 21h54
Je confirme ce qu'a écrit Fandez.

Anonyme, 16 msg, 41 ans. (FR-34). Haibike XDuro FS RX 2015 (Nyon)
 Citer Alerter [388735]

Discussion déplacée depuis la rubrique Espace modérateurs, le 2014-07-07 19:49:25 par Fandez.
Message modifié le 2015-07-05 09:46:56 par Snorky.
Membre12704
06-09-2015 à 09h48
Bonjour à tous,

j'ai installé un ASA sur mon vélo (R&M) qui est équipé d'un Nyon et d'un moteur performance (ASA B25.14) j'en sui a 1000 kms, et cela fonctionne pas mal.
Avantage
- vite monté (faut avoir la clé pour le pédalier...)
- conteur toujours fonctionnel
- reglages possibles après pour autoriser ou interdire des modes
- neutralisation possible (je sais pas pourquoi ...)
- matériel assez pro de conception
- pas de code erreurs inopinés

Inconvenient
- la batterie "fond" meme en eco car l'assistance est vraiment constante
- besoin de réinitialiser de temps en temps (lorsqu'il n'y a plus 0,1 km a l'arrêt)
- perte de puissance de 1 seconde parfois en passant les 25 km (c'est fatiguant en monté)
- j'ai eu 1 erreur 503 sur 1000 km et c'est revenue au feu suivant.

Dans l'ensemble je suis satisfait et je ne vois pas comment m'en passer.

Je confirme qu'avec un Nyon cela fonctionne

Je serai preneur si d'autres ont des retour sur les réinitialisations et les coupures, ce qui devrait permettre au fabricant d'améliorer le produit.

Merci

Membre12704, 26 msg. Ce membre n'est plus inscrit.
 Citer Alerter [402116]
publicité
06-09-2015 à 09h48
transport gratuit à partir de 300€
Lien commercial -70-


Psychotik2k3
15-10-2015 à 22h58
merci pour les infos duff.
Si tu peux continuer regulierement a nous dire la tenu dans le temps etc.

egalement tu dit que la batterie fond mais en gros tu fais combien de kilometres a combien de moyenne ???
resultat sasn forcer et en forcant tu arrives a quelles vitesses ??

Anonyme, 68 msg, (FR-38).
 Citer Alerter [408427]
Membre12704
16-10-2015 à 19h28
Bonsoir Psychotik2k3,
Cela roule toujours malgré le froid et la pluie fine ...

En autonomie, je suis sur 50-60 km réel en mode eco sur mon trajet. Je roule a 20 km de moyenne (19,6 sur 1000 kms) sans trop forcer :) ( je fais 120 kgs ...)
En forçant et en me mettant en mode turbo, je suis monté a 65 km sur un faux plat descente ...

Petite remarque, depuis mon dernier post, j'ai mis a jour la console et j'avais initialement des rebat intempestif avec remise a 0 de l'heure, il fallait que j'attende qu'un sat me donne l'heure, depuis la mise a jour effectuée début septembre je n'ai plus cet inconvenient. J'avais mis cela sur le compte du ASA mais en fait non, c'est bien devellopé :)

Et pour finir toujours heureux de mon achat que je ne regrette pas

Membre12704, 26 msg. Ce membre n'est plus inscrit.
 Citer Alerter [408574]
Fandez
16-10-2015 à 19h57
Acceder au profil du membre
bonjour Duff

J'avais compris qu'en standard le débridage n'était pas actif lorsqu'on roulait en mode ECO ou TOUR mais uniquement en mode SPORT ou TURBO.
Cependant on peut paramétrer le kit ASA pour activer le débridage aussi en ECO et TOUR. Si j'ai bien compris c'est ce que tu as fait ?

Maurice, Modérateur,10810 msg, 70 ans. Rueil Malmaison (FR-92). [mon blog] KTM Macina Eight 2013, Bosch Classic 250W,
 Citer Alerter [408583]
Membre12704
17-10-2015 à 18h42
Bonjour Fandez,

j'ai en effet reprogrammé mon ASA. Par défaut, il n'y a plus d'aide au dela de 25 km qu'en SPORT ou TURBO mais cela se reprogramme facilement.
A mon sens, cette programmation est idiote car ce n'est pas parce que je veux peu d'aide que je ne veux pas dépasser la barrière des 25 km :)

La manipulation était simple 3 seconde sur le bouton walk en mode ECO et un 8 apparait, puis 3 secondes de bouton walk en mode TOUR alors 88 apparait et enfin 3 seconde de bouton walk sur le mode SPORT et là apparait 88.8 et c'est fini.
Il y a une dizaine de paramètre avec des combinaisons différentes aout le fait de tout couper avant d'aller chez le garagiste :)
C'est très bien fait et cela me laisse penser que c'est d'origine Bosch comme les moteurs et autres compteurs ...


Membre12704, 26 msg. Ce membre n'est plus inscrit.
 Citer Alerter [408719]
Abdias
05-05-2016 à 18h32
Bonjour

Pas d'autre retour sur ce module ?

Abdias , 13 msg, 42 ans. (DT-97).
 Citer Alerter [447625]
Philjam94
15-05-2016 à 18h46
J'en ai un et ça fonctionne bien,j'ai juste une question:
J’ai installé une console nyon sur un cube réaction race 2014(moteur performance), comme j'avais l'impression d’une perte de puissance générale j'ai acheté l'option réglage moteur sur Nyon.
maintenant je peux choisir pour les 4 modes La puissance désirée.(un post pourrait peut-être être ouvert à ce sujet).
Si je passe en mode personnalisé je ne peux pas utilisé le système de débridage, pas de problème avec le mode standard.
Est-ce que quelqu'un est dans le même cas que moi?



Anonyme, 6 msg, 53 ans. (FR).
 Citer Alerter [449049]
Fandez
15-05-2016 à 19h55
Acceder au profil du membre
@Philjam94 : Peut être que ceci peut être utile : ?


ASA a écrit :
In addition, the tuning is enabled in the NYON by default also in the individual modes ID3 and ID4. To enable the tuning in ID1 mode the tuning in ECO Mode must activated. So both modes will be activated at the same time. The same principle applies also for the ID3 and tour mode.



c'est dans la documention ASA ...(version 1.8, il y a probablement plus récent)...

Maurice, Modérateur,10810 msg, 70 ans. Rueil Malmaison (FR-92). [mon blog] KTM Macina Eight 2013, Bosch Classic 250W,
 Citer Alerter [449057]

Message modifié le 2016-05-15 19:55:39 par Fandez.
publicité
15-05-2016 à 19h55
Cliquez pour info
Lien commercial -248-

Philjam94
15-05-2016 à 20h02
merci pour la réponse Fandez
Je vais voir de ce coté des que je retrouve le site ASA
Je vous tiendrais au courant.

Anonyme, 6 msg, 53 ans. (FR).
 Citer Alerter [449058]
234 messages.      10 11 12 13 14 15 16 17 18 19 20   - Module de débridage ASA eSpeed pour moteurs Bosch - Lu 113675 fois. [14674]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 18 à 10h05 Jeannot34 jeannot34: je possède une batterie neuve de 15j jamais servi 48V 10 Ah. 1 ere charge led rouge puis led verte OK; Tension: 54,6v...
Le 22 à 09h46 Speedsterharry @jeannot: les éléments sont probablement morts. Chercher à recharger/décharger les packs de 5 au chargeur de modélisme ou BT-3100. Si...
Le 23 à 12h09 Ziedbg Bonjour

Je suis désolé de débarqué comme ça avec ma question mais vu que je suis nouveau dans le forum ( je viens de...
Le 28 à 21h25 Havoc Oui mais ici, ce n'est pas le forum, c'est la Shoutbox. Encore un effort...
Le 01 à 18h17 Brunochaumontet @jeannot 0,2 ohms c'est pas un peu sévère !

3,7 v /0,2 ohms= 18 A pour un seul éléments

bruno




Transformez votre vélo, en vélo électrique.