Nouvelle discussionNouveau message Derniers messages Recherche forum
1012 messages.      95 96 97 98 99 100 101 102   - Giant Full E1 2014 moteur yamaha [15234]
Eaglefour
16-06-2017 à 22h49
Acceder au profil du membre
Je ne sais pas qui est le constructeur des batteries, Yamaha ou autre, mais c'est normal qu'elle se vide même quand on ne l'utilise pas.
Il m'arrive très fréquemment de ne pas utiliser l'assistance, la seule consommation est celle de l'afficheur. La batterie, c'est une 400wh, perd vraiment très peu.
Par contre je me sers de BoVélo tous les jours.
Sur ton Full E sx Pro, c'est une 400 ou une 500wh ?
C'est vraiment étrange cette baisse subite et pas cool la montée à pince.

Yan, 2322 msg, 63 ans. (FR-78). Photo Rando Vélo Taff et Courses Heure....
 Citer Alerter [519347]
Jc21
16-06-2017 à 23h03
Acceder au profil du membre
Un petit plaisantin qui se serait amusé avec Bovélo pendant que tu faisais tes courses ?

Un mauvais contact électrique au niveau de la console / commande / commodo, qui serait sensible à la différence de voltage avant et après charge complète ? Je me souviens que lors de notre "mortelle randonnée" en Auxois, bien chargé (le vélo), tu avais déploré des mauvais contacts à répétition, après une quarantaine de kilomètres...

Dès le soir de ton arrivée, souviens-toi, nous avions dû bricoler le commodo dans mon atelier.

Jean-claude, 2825 msg, 69 ans. (FR-21). BH neo 29er 2014 - Randonneur pour le plaisir.
 Citer Alerter [519349]
publicité
16-06-2017 à 23h03
Kit moteur Bafang BBS02 et batterie 500 Wh
Ensemble moteur Bafang BBS02 36V500W et batterie porte bagage Alu 36V14Ah (500 Wh) avec cellules Panasonic
www.kitveloelectric-bonplan.com
Lien commercial -314-


Fabrice
16-06-2017 à 23h18
Hello, effectivement quelques bugs sur cet assemblage giant yamaha. Pour ma part quelques retours d'experience:
1)Mauvais contact du bouton de mise en route tres capricieux et qui peut s'oxyder ainsi que le circuit imprimé à l'interieur du boitier, surtout si de l'humidité a pu pénetrer dedans (lavage...)
2)Oxydation de la prise dudit boitier ( le fil qui rentre dans le boitier se termine en fait par une prise mini jack collée...)
3) mauvais contacts batterie prise de cadre mais peu probable
4) l'exposition au soleil ou à la chaleur de l'ecran qui contient la logique electronique peut declencher une protection qui eteint totalement le systeme mais il s'allume malgré tout brievement à la mise sous tension...
5) je crois peu à la decharge complete de la batterie car le systeme s'eteint automatiquement en cas de non utilisation
au bout d'un "certain" temps, 10mn environ...ce qui equivaut à un reset...
6) le velo s'usera avant la batterie... 500 charges pour 30 km donc 15000 bornes au minimum, les courants sont faibles et non susceptibles de deteriorer la batterie de maniere importante.
7) pas de message de panne à la mise sous tension, le pb n'est donc pas bloc moteur
8) j'ai ramené au debut la batterie sous garantie car elle ne chargeait plus et apres imbroglio vendeur sav etc je soupconne que la prise interne cordon de charge etait debranchée, mauvais montage usine...

Voir si ca se reproduit...
tiens nous au courant

Anonyme, 52 msg, (FR-34).
 Citer Alerter [519351]
Eaglefour
16-06-2017 à 23h20
Acceder au profil du membre
Alors ça J.C. je n'y ai même pas pensé.... Effectivement rien n'empêche à un quidam de jouer avec le bouton marche qui est quand même très discret. Mais ce n'est pas impossible...

Le problème que j'ai eu avec BoVélo est que j'ai voulu avant de partir en Auxois, mieux assujettir le comodo, dont le bracelet plastique de fixation ridicule avait cassé peu avant.

Je l'avais tellement bien serré, que j'avais déformé le comodo et le petit bouton marche ne faisait plus son office. La première balade que nous avons fait le premier soir, je l'avais faite sans assistance, si tu te souviens bien...

Le lendemain les problèmes de connexion étaient dus à cause de la flotte sur le connecteur de l'iPhone...

Mortelle randonnée !!! J.C. je trouve que tu uses de superlatif énormissime.

Pour ma part, je la qualifierait de Randonnée Humide, très humide et très très fraîche aussi...

Yan, 2322 msg, 63 ans. (FR-78). Photo Rando Vélo Taff et Courses Heure....
 Citer Alerter [519352]
Eaglefour
16-06-2017 à 23h30
Acceder au profil du membre

Fabrice a écrit :
Hello, effectivement quelques bugs sur cet assemblage giant yamaha. Pour ma part quelques retours d'experience: 1)Mauvais contact du bouton de mise en route tres capricieux et qui peut s'oxyder ainsi que le circuit imprimé à l'interieur du boitier, surtout si de l'humidité a pu pénetrer dedans (lavage...) 2)Oxydation de la prise dudit boitier ...


Merci Fabrice pour ton retour d'expérience.
Je plussoie pour la qualité merdique à souhait du comodo. C'est une honte.
En Auxois je l'ai démonté avec J.C. et c'est là que je me suis aperçu de l'indigence dudit boitier.

Très mauvaise étanchéité liée à un joint qui n'en a que le nom....
Circuit imprimé de qualité superficielle avec des sections et soudures approximatives.
Quant au contact de mise en marche, c'est une plaisanterie....

J'ai déjà eu aussi par "forte température" l'extinction de l'afficheur.

Cette semaine, j'ai démarré normalement et en cours de roulage, tout était éteint.

Comme je roule très souvent sans assistance, je ne m'en étais pas rendu compte !!!

J'apprécie l'afficheur pour sa lisibilité avec un rapport taille/affichage agréable.

Par contre les fils qui y entrent se baladent gentiment maintenant. Je m'en suis rendu compte ce soir. Alors question étanchéité ma cache wallou.

Il va falloir que j'intervienne.

Sais-tu si un comodo tierce pourrait remplacer avantageusement celui de 2015 ?

Yan, 2322 msg, 63 ans. (FR-78). Photo Rando Vélo Taff et Courses Heure....
 Citer Alerter [519354]
Jc21
16-06-2017 à 23h34
Acceder au profil du membre
Faut pas stationner son vélo dans les grandes surfaces. Ces lieux sont infestés de malfaisants, de nuisibles en tous genres. Surtout un Bovélo comme le tien, c'est de la provocation. Un gars a pu manipuler le bidule, bouger les fils, causer un court-circuit, que sais-je encore ?

Ceci dit, l'hypothèse du faux contact demeure privilégiée, comme on dirait au ministère de l'Intérieur :

"Rien, à l'heure où nous parlons, ne permet d'évoquer une piste terroriste."

"La tension (± 36v) ce soir sur le terrain est palpable".

"Aigle fourbe est encore sous le choc de ce qui est arrivé à Bovélo."

Jean-claude, 2825 msg, 69 ans. (FR-21). BH neo 29er 2014 - Randonneur pour le plaisir.
 Citer Alerter [519355]
Jc21
16-06-2017 à 23h40
Acceder au profil du membre
Sais-tu si un comodo tierce pourrait remplacer avantageusement celui de 2015 ?

Il y a peu de chance. Les systèmes de marque comme celui de Giant et compagnie sont fermés, "propriétaire". Je crains que tu ne doives passer par Giant, en espérant qu'en deux ans, ils aient amélioré les pièces défaillantes, commodo en particulier.

Jean-claude, 2825 msg, 69 ans. (FR-21). BH neo 29er 2014 - Randonneur pour le plaisir.
 Citer Alerter [519357]
Hiep
16-06-2017 à 23h43
Mes batteries Yamaha sont des 500 Wh.
Sur mon Full E1, quand il fait 37°C en plein soleil sur un passage macadamé à 17 %, mon assistance s'arrête, le compteur s'éteint.
Cà redémarre tout de suite, mais c'est quand même merdique.

Anonyme, 405 msg, (FR-54).
 Citer Alerter [519358]
Fabrice
17-06-2017 à 09h55
Hello, pour info j'en suis à mon troisieme commodo changé gracieusement par mon revendeur à chaque fois. La premiere fois oxydation et mauvais contact, deuxieme fois c'est l'ensemble electronique de l'ecran qui etait en cause, affichage tres lents et remises à zero intempestives...Je protege l'ecran maintenant du soleil de montpellier par un petit boitier en carton blanc pour qu'il ne chauffe pas.


Anonyme, 52 msg, (FR-34).
 Citer Alerter [519384]
publicité
17-06-2017 à 09h55
Lien commercial -276-

Fabrice
17-06-2017 à 09h57
Et je ne pense pas que giant ait fait mieux depuis d'apres mon revendeur.

Anonyme, 52 msg, (FR-34).
 Citer Alerter [519385]
1012 messages.      95 96 97 98 99 100 101 102   - Giant Full E1 2014 moteur yamaha - Lu 593622 fois. [15234]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 22 à 09h46 Speedsterharry @jeannot: les éléments sont probablement morts. Chercher à recharger/décharger les packs de 5 au chargeur de modélisme ou BT-3100. Si...
Le 23 à 12h09 Ziedbg Bonjour

Je suis désolé de débarqué comme ça avec ma question mais vu que je suis nouveau dans le forum ( je viens de...
Le 28 à 21h25 Havoc Oui mais ici, ce n'est pas le forum, c'est la Shoutbox. Encore un effort...
Le 01 à 18h17 Brunochaumontet @jeannot 0,2 ohms c'est pas un peu sévère !

3,7 v /0,2 ohms= 18 A pour un seul éléments

bruno
Le 14 à 19h57 Gwendan Bonjour a tout, suite a une video vu j'ai décider de faire une trottinette électrique avec un alternateur!
Le problème c'est que ça...

Cliquez pour info
Lien commercial -248-


remise 10% anniversaire moteuretvelo

Accédez à notre site www.power-e-bike.fr