Nouvelle discussionNouveau message Derniers messages Recherche forum
15607 messages.      1550 1551 1552 1553 1554 1555 1556 1557 1558 1559 1560   - Motoriser un vélo avec un alternateur de voiture [17333]
Vins22
08-08-2018 à 19h45
Cc une petite astuce pour poster une vidéo j ai essayer la fonction recherche du forum mais pas trouvé


Anonyme, 173 msg, (FR-22).
 Citer Alerter [580321]
Peter
08-08-2018 à 20h00
Acceder au profil du membre
Vin22 poste tes vidéos sur youtube et ensuite clic sur l'icône YouTube dans la barre d'outil de ton message sur le forum et colle uniquement le code de ta vidéo sans HTTPS, sans les : ni // juste le code en lettres et en chiffre.
Pour les vidéos sans passer par YouTube il faudra que tu trouve un autre hébergeur et copier coller du lien.

Sinon pour Max74 1,1 Ohm ça me semble vraiment peu en 12v ça fait du 10A. Mais vu que je ne connais pas ce type d'alternateur c'est possible que le bobinage soit plus conducteur donc avec une valeur plus proche de 0 Ohm et certainement un meilleur champ magnétique.
Si tu es certain qu'il n'y a pas de défaut d'isolement de ton bobinage c'est à dire qu'il n'est pas à la masse il y a peu de chance qu'il soit en court circuit,mais tout est possible.
Tu peux ouvrir l'alternateur et regarder l'état des enroulements. Si le vernis est bouffé c'est mort. Si tu vois du vert de gris sur le cuivre des bobines c'est mort.

Anonyme, 864 msg, 40 ans. (FR-77).
 Citer Alerter [580322]

Message modifié le 2018-08-08 20:07:27 par Peter.
publicité
08-08-2018 à 20h00
Lien commercial -276-


Débutant94
08-08-2018 à 20h43

Smalltwin a écrit :
Salut a tous Mon Proto fonctionne enfin. Ça accélère grave malgré une démultiplication un peu longue. Je prépare une cassette avec un pignon de 42 pour augmenter mon rapport moteur /roue. En attendant voici quelques photos. Je dois encore cacher tous les câbles et mettre une poignée d'accélérateur car la gâchette c'est pas pratique.



Super montage. Peux tu détaillé le montage de ton alternateur sur le cadre? Qu'ça tu utilisé ? Ton problème de chauffe étais dû à quoi? Problème électrique ou ratio?

Anonyme, 695 msg, (FR-94).
 Citer Alerter [580323]
Tchang
08-08-2018 à 21h32
Acceder au profil du membre

Smalltwin a écrit :
Une autre



Salut
Evite d avoire trop long de câble et surtout ne pas les enrouler comme tu as fait ...
Cela créé des pertes...
Ca risque de chauffée..elle se comporte comme une bobine

Tchang, 5770 msg, 44 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [580325]
Tchang
08-08-2018 à 21h41
Acceder au profil du membre

Peter a écrit :
Vin22 poste tes vidéos sur youtube et ensuite clic sur l'icône YouTube dans la barre d'outil de ton message sur le forum et colle uniquement le code de ta vidéo sans HTTPS, sans les : ni // juste le code en lettres et en chiffre. Pour les vidéos sans passer par YouTube il faudra que tu trouve un autre hébergeur et copier coller du lien...



Les bagues de cuivre sembles beaucoup attaquée...

Comme c est un stop and go. ...c est peux etres normale...

Essai a 7.2v 2s...

Oui sort le rotor et regarde l état du bobinage....

Tchang, 5770 msg, 44 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [580326]
Peter
08-08-2018 à 21h46
Acceder au profil du membre
Trop Cool le vélo Smalltwin je n'avais pas vu les photos
Protège bien tes batteries contre les chocs aussi.

Anonyme, 864 msg, 40 ans. (FR-77).
 Citer Alerter [580328]
Max74
08-08-2018 à 22h10
J'ai testé direct aux bagues cuivres j'ai 0.5 Ohms et j'ai trouvé dans un document technique sur les alterno valéo, voici le lien: www.utc.fr

l’enroulement inducteur comporte 180 spires et présente une
résistance d’environ 0.57Ω.
Par ailleurs, la fonction alterno-démarreur de la machine impose
une conception mécanique robuste de la roue polaire de manière à supporter des contraintes
importantes en charge en mode moteur et des vitesses supérieures à 15000 tr/mn en alternateur.

Anonyme, 30 msg, 37 ans. (FR-74).
 Citer Alerter [580331]
Peter
08-08-2018 à 23h12
Acceder au profil du membre
Ah bien voilà pourquoi tu as cramé 3 convertisseurs. En 12v ton rotor tire 21A !
2 ou 3v suffirait à alimenter ce rotor avec la même intensité que sur les nôtres. Il va te falloir un ECS brushed pour voir à quelle tension l'alimenter.

Anonyme, 864 msg, 40 ans. (FR-77).
 Citer Alerter [580335]
Max74
08-08-2018 à 23h38
Un grand merci pour toutes ces explications et votre aide, je vais pouvoir refaire des tests

Anonyme, 30 msg, 37 ans. (FR-74).
 Citer Alerter [580338]
publicité
08-08-2018 à 23h38
Lien commercial -276-

Franck06
09-08-2018 à 00h11
Acceder au profil du membre
Bonsoir,

@Tchang, j'ai vu une de tes vidéos : www.youtube.com

Il se trouve que c'est exactement le même contro que je compte utiliser...En 18s ! Est-ce que ça passe ? J'ai vu que les condo étaient à 80V max et 18s, ça monte à 76V chargé à fond.

Franck06, 414 msg, 38 ans. (FR). Bridé le vae à 25km/h est un crime contre la liberté
 Citer Alerter [580339]
15607 messages.      1550 1551 1552 1553 1554 1555 1556 1557 1558 1559 1560   - Motoriser un vélo avec un alternateur de voiture - Lu 1818101 fois. [17333]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 08 à 15h33 Havoc SOLDES d'été: le Nakamura acier E-City 50 moteur Shengyi 43N.m à 599 Euros seulement !
Le 09 à 10h19 Ptit-philou SOLDES : Vu à Carrefour, VTT Cycoo à 594€, batterie 374Wh, fourche Suntour, pneus Hutchinson 27,5" - assemblé par MFC (44)
Le 09 à 13h58 Havoc Et le modèle ville, plus ancien, avec la petite batterie de 9Ah: 350 Euros !

Mauvais temps pour le marché de l'occasion...
Le 09 à 22h03 Ahm j 1 vélo à assistance électrique matra iflow n5+ il marchait tres bien un jour je l'est calibrer apres ça la vitesse indiquer n'est pas normal elle excessif donc...
Le 12 à 18h49 Havoc Visitez tous les menus et vérifiez ce qui a changé (taille des roues, par exemple).

Le mieux est d'en parler sur le forum, pas...

Lien commercial --