Nouvelle discussionNouveau message Derniers messages Recherche forum
15663 messages.      1551 1552 1553 1554 1555 1556 1557 1558 1559 1560 1561   - Motoriser un vélo avec un alternateur de voiture [17333]
Peter
09-08-2018 à 08h03
Acceder au profil du membre
Salut Franck06 Attention les nouveaux contrôleurs n'ont pas forcément les condos 80V et surtout des MOSFET 100V. Vérifie bien tout celà.
Il vaut mieux prendre des contrôleurs 1500w 48/72V si tu veux rouler en 18s. J'ai fais le test les 48/64v dernière génération n'acceptent pas plus de 16s. Si c'est un contrôleur de 2017 ça devrait aller mais pas les modèles de 2018.

Anonyme, 875 msg, 40 ans. (FR-77).
 Citer Alerter [580346]
Smalltwin
09-08-2018 à 08h31
Acceder au profil du membre
Max 74
J'avais aussi un court circuit sur le rotor.
Cela venait d'un des trous de fixation du porte charbon sur l'alternateur qui faisait court circuit avec la carcasse.

Il y a des pistes métallique a l'intérieur du support.
Prend ton multimètre et vérifie l'absence de continuité entre chaque charbon et les trous de fixation que tu utilises.

Jean Yves, 52 msg, 53 ans. Boersch (FR-67). [mon blog]
 Citer Alerter [580348]
publicité
09-08-2018 à 08h31
Lien commercial -303-


Smalltwin
09-08-2018 à 08h35
Acceder au profil du membre

Tchang a écrit :
Salut Evite d avoire trop long de câble et surtout ne pas les enrouler comme tu as fait ... Cela créé des pertes... Ca risque de chauffée..elle se comporte comme une bobine


Salut Tchang
Oui je dois raccourcir je sais.
C'était juste pour le test, mais avant de couper mes beaux câbles silicone je voulais être sûr.


Jean Yves, 52 msg, 53 ans. Boersch (FR-67). [mon blog]
 Citer Alerter [580350]
Smalltwin
09-08-2018 à 08h42
Acceder au profil du membre

Débutant94 a écrit :
Super montage. Peux tu détaillé le montage de ton alternateur sur le cadre? Qu'ça tu utilisé ? Ton problème de chauffe étais dû à quoi? Problème électrique ou ratio?


Salut Débutant 94.
Pour fixer l'alternateur j'utilise des bagues acier en 2 pièces (Huco)
Cela me permet d'ajuster facilement sans souder.
Pour la chauffe cela venait très certainement du court-circuit sur l'induit.
Le ratio est a améliorer aussi pour soulager le moteur.


Jean Yves, 52 msg, 53 ans. Boersch (FR-67). [mon blog]
 Citer Alerter [580351]
Tchang
09-08-2018 à 11h12
Acceder au profil du membre
Wou hou.... !!!

Vacances sous la pluie....

2 jours de pluie ici ...

On zone a l aparte....

Un petit coucou de la mer a st cast dans le 22

Tchang, 5833 msg, 44 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [580369]

Message modifié le 2018-08-09 11:13:30 par Tchang.
Peter
09-08-2018 à 11h33
Acceder au profil du membre
Même dans le Var il fait gris aujourd'hui, ça change des 37°C avant hier, là il fait 27°C.

Anonyme, 875 msg, 40 ans. (FR-77).
 Citer Alerter [580377]
Max74
09-08-2018 à 11h34
J'ai testé l'induit avec une batterie 4,5v, ça fonctionne et chauffe peu, test avec 2,5v l'induit se bloque légèrement mais l'alternateur tourne et fait des bruits bizarre.

J'ai aussi fais un test alternateur sans capteur hall et avec capteur:
-Sans capteur hall l'alternateur tourne et donne des accoups
-Avec capteur hall l'alternateur tourne sans accoup

Essai sur établi et alternateur tourne a fond, je peux lire sur le wattmètre 1680 W et 28 A.
Mais données sont elle normales?


Anonyme, 31 msg, 37 ans. (FR-74).
 Citer Alerter [580378]
Prowler
09-08-2018 à 11h39
Acceder au profil du membre
Si tu es en 60v oui.
1680:28=60

Par contre à vide c'est bien il me semble...
J'ai pas encore tester l'alternateur mais de ce que je vois et lis sur ce forum... C'est bien d'essayer à vide pour voir si ça fonctionne mais c'est en charge que tu trouveras le compromis idéal.

Prowler, 366 msg, 37 ans. Puymoyen (FR-16).
 Citer Alerter [580380]
Max74
09-08-2018 à 11h40
Bonnes vacances à vous, en Haute Savoie il pleut aussi.

Anonyme, 31 msg, 37 ans. (FR-74).
 Citer Alerter [580381]
publicité
09-08-2018 à 11h40
Lien commercial -346-

Peter
09-08-2018 à 11h55
Acceder au profil du membre
C'est aussi ce que ça donne à vide sur mon alternateur 150A.
Tu verras quelle tension il te faut en charge effectivement sur l'induit, mais déjà tu sais qu'avec 2,5v ça n'est pas suffisant. 4,5V c'est ok à vide donc ça doit aller en charge aussi.
Je suppose qu'avec 4,5 v tu as déjà 9A c'est déjà beaucoup. Tu alimente ça comment ?
En 2,5v il te faut une alim capable de fournir 5A mini. Théoriquement le champs magnétique change selon l'intensité donc ça ne devrait pas décrocher si tu as suffisament d'intensité genre 4A si tu as 1A voir moins je pense que ça ne fonctionnera pas en charge.

Anonyme, 875 msg, 40 ans. (FR-77).
 Citer Alerter [580383]

Message modifié le 2018-08-09 12:02:54 par Peter.
15663 messages.      1551 1552 1553 1554 1555 1556 1557 1558 1559 1560 1561   - Motoriser un vélo avec un alternateur de voiture - Lu 1825383 fois. [17333]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 09 à 10h19 Ptit-philou SOLDES : Vu à Carrefour, VTT Cycoo à 594€, batterie 374Wh, fourche Suntour, pneus Hutchinson 27,5" - assemblé par MFC (44)
Le 09 à 13h58 Havoc Et le modèle ville, plus ancien, avec la petite batterie de 9Ah: 350 Euros !

Mauvais temps pour le marché de l'occasion...
Le 09 à 22h03 Ahm j 1 vélo à assistance électrique matra iflow n5+ il marchait tres bien un jour je l'est calibrer apres ça la vitesse indiquer n'est pas normal elle excessif donc...
Le 12 à 18h49 Havoc Visitez tous les menus et vérifiez ce qui a changé (taille des roues, par exemple).

Le mieux est d'en parler sur le forum, pas...
Le 16 à 08h46 Ahm la vitesse de mon tranz x sur iflow n5+ s'affiche mais excessive et cela après avoir calibrer
je ne trouve de solution !!!!!!!!!!!!!...

Découvrez nos produits
Lien commercial -341-