Nouvelle discussionNouveau message Derniers messages Recherche forum
9453 messages.      25 26 27 28 29 30 31 32 33 34 35   - Motoriser un vélo avec un alternateur de voiture [17333]
Crazybiker06
14-11-2015 à 15h15
Pour moi ce serait le fait que ta batterie soit trop déchargée.
Au voltmètre ça affiche quoi ?
Peut être les paramètres à rerégler.

Si non, j'avais vu sur internet (mais pas testé) que l'on peut juste recharger un peu la batterie en considérant celle-ci comme une nimh mais en entrant une configuration de type lipo (3,7v nominal par éléments etc)

Par contre, un avis sur les batteries multistar ?
J'aimerais bien faire une config avec 5 batteries multistar (4s20ah) en série et recharger le tout en parallèle... Plus pratique que les zippy...
Des avis ?
Merci.

Anonyme, 96 msg, 18 ans. (FR). Bientôt la grosse config, bientôt... (Y)
 Citer Alerter [412771]
Jonathanv8
14-11-2015 à 18h10
Acceder au profil du membre
Au multimetre sa donne 15V en se mettant sur le fil rouge et noir de la batterie et sur le pack c'est noté 14.8V , c'est peut etre sa !!

Il faudrait que je la décharge avec une ampoule de phare et voir si sa veut recharger non,???

Anonyme, 402 msg, (FR-21).
 Citer Alerter [412790]

Message modifié le 2015-11-14 18:11:53 par Jonathanv8.
publicité
14-11-2015 à 18h10
Vente et Réparations de vélos électriques - Reconditionnement des batteries
Nouveau Magasin situé à Rouen dans la vente et la réparation de vélos électriques : marques O2FEEL, Matra, Solex, Easybike, Winora, Yuba, trotinette E-TWOW. Prime de l'État de 200€ jusqu'au 31 Janvier 2018 Possibilité de reconditionner votre batterie (à l
www.sport-e-bike.fr
Lien commercial -331-


Tchang
14-11-2015 à 18h53
Acceder au profil du membre
non rien a voir
c'est normale que tu trouve plus que ce qui est indiqué sur la lipo ...
moi lipo 4s bien charger me donne en véritté a vide 16.8v...
donc tu en stockage la vue , qu'ils sont neuve...


alors as tu fait le teste que je t'ais demander de faire ???

fait un teste en partant d'une charge de 2A vers le max et vois a combient d'ampére ton chargeur coupe (input low)

c'est tres important de savoir ca....

Tchang, 2785 msg, 43 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [412799]
Tchang
14-11-2015 à 18h57
Acceder au profil du membre

Crazybiker06 a écrit :
Pour moi ce serait le fait que ta batterie soit trop déchargée. Au voltmètre ça affiche quoi ? Peut être les paramètres à rerégler. Si non, j'avais vu sur internet (mais pas testé) que l'on peut juste recharger un peu la batterie en considérant celle-ci comme une nimh mais en entrant une configuration de type lipo (3,7v nominal par...



non déconseiller de tromper le chargeur !!! a tes risques et périles...
et deplus tu ne sera pas balancer....

ouaaa ouuu !!
5 lipo de 20 000ma !!!
c'est pas donner tout ca...

ba il va te faloire un bon chargeur costo pour délivrais 20A !!!

Tchang, 2785 msg, 43 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [412800]
Jonathanv8
14-11-2015 à 19h37
Acceder au profil du membre

Tchang a écrit :
non rien a voir c'est normale que tu trouve plus que ce qui est indiqué sur la lipo ... moi lipo 4s bien charger me donne en véritté a vide 16.8v... donc tu en stockage la vue , qu'ils sont neuve... alors as tu fait le teste que je t'ais demander de faire ??? fait un teste en partant d'une charge de 2A vers le max et vois a combient...



Oui j'ai fais ton test Tchang, même message !!!

Voila le message : www.youtube.com

Regarde, la vidéo, ci dessus !!!

Anonyme, 402 msg, (FR-21).
 Citer Alerter [412808]

Message modifié le 2015-11-14 19:38:17 par Jonathanv8.
Crazybiker06
14-11-2015 à 22h26

Tchang a écrit :
non déconseiller de tromper le chargeur !!! a tes risques et périles... et deplus tu ne sera pas balancer.... ouaaa ouuu !! 5 lipo de 20 000ma !!! c'est pas donner tout ca... ba il va te faloire un bon chargeur costo pour délivrais 20A !!!



Hé oui, j'investi quit' à vendre d'autres chose à moi :p
Ce ne sera pas qu'un joué, mon vélo est un outil de déplacement. ;)
J'avais besoin d'une "moto" qui ne consommerais pas beaucoup et qui aurait des pédales en cas de panne (ou pour moins consommer). La j'ai le fun d'un vélo, quoi que pas d'embrayage, ni vitesses au pied

Pour le chargeur oui c'est à pas faire tout le temps, (et sous surveillance) mais après beaucoup recharges en "bulk charge", en gros une alimentation qui envoit directement dans les batteries, et 1 recharge avec chargeur de modélisme (balance) toute les semaines.


Si non, j'avais fait un proto à base d'un moteur récupérer à la décharge sur une trotinette électrique, je me demande pourquoi tu ne t'orientes pas là dessus ? Moins puissant ?
Bon maintenant, et depuis un p'tit moment j'ai testé quelques kit chinois pour vélo (vpower.hk, kit ebay). J'ai tjs voulu faire une config cromotor, mais le budget est encore plus élevé :(

Donc le multistar ça tient bien ? Suffisament pour m'être 500€ dans ces batteries ?

@Jonathan, la tension d'une cellule chargée est de 4,2v, La tension nominal de 3,7v, pour stocker la batterie on recharge chaque cellules à 3/4...
Donc ta batterie est sûrement normale, donc en faisant bien attention à ce que tu fais, je pense qu'il faut que tu "joues" avec les paramètres du chargeur.

Anonyme, 96 msg, 18 ans. (FR). Bientôt la grosse config, bientôt... (Y)
 Citer Alerter [412823]
Tchang
15-11-2015 à 00h29
Acceder au profil du membre
ouai déja fait avec un moteur de trotinette !!!
mais pas assé puissant et ils ont tout bruler ...

mais ce que je vois c'est que pour l'alternateur converti en moteur , ba c'est gratoss !! quoi ...

Tchang, 2785 msg, 43 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [412830]
Tchang
15-11-2015 à 00h46
Acceder au profil du membre
bon voila aujourd'hui j'ais fait un teste et son premier roulage...

bon le cablage est provisoire !!
premier teste ; la démultipliquation est trop court comme je l'avais pensé ...
gaz a fond je suis a 30km/h environ !!! pas térible...
rappel , j'ais une démiltipliquation de " 1 toure de roue pour 11 toures au moteur "









du coup j'ais viré le plateau AR que j'avais fixer au par avant ...
et ne conservé que la cassette d'origine de la plus grande quie est de 28 dents ( contre 42 dents )...
donc me voila pour " 1 toure de roue pour 7 au moteur "
c'est déja nettement mieux , je dépasse les 40km/h , je vais garder comme ca ...
pas besoin d'aller vite ca suffira...





Tchang, 2785 msg, 43 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [412833]

Message modifié le 2015-11-15 00:51:00 par Tchang.
Tchang
15-11-2015 à 00h57
Acceder au profil du membre
a oui un truc aussi ; c'est bizar le contro me fait des coupures l'hors des accélartions brutales , comme si je triré de trop sur la batt !!!

donc j'en conclue que :

_soit l'alternateur que j'ais réccupéré est deffectueux

_soit c'est le controleur qui n'est pas assé puissant (ce n'est pas le meme que j'avais pour mon premier proto ) et ca vient de chez allibaba et les 40 voleurs , donc surment une pub mensongére !!!
je me le demande ???

_soit c'est la prog du controleur qui me coupe car je doit descendre en dessou de 41v de protection quant je tire dessu ???
bizar bizar ca ???
sinon auccun probleme si j'accelére progressivement , tout va bien ...



demain je ferais un teste avec un autre controleur de mon proto scooteur elec pour voire la différence !!!

Tchang, 2785 msg, 43 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [412835]

Message modifié le 2015-11-15 01:02:59 par Tchang.
publicité
15-11-2015 à 00h57
Lien commercial -276-

Membre3707
15-11-2015 à 08h44
Moi aussi j'ai des coupures brutales et instantanées quand j'appuis à fond en côte en mode maxi d'assistance...pourtant c'est un système pédalier (Panasonic)
y'a trop de protection là dedans, c'est ch.....

Membre3707, 24715 msg. Ce membre n'est plus inscrit.
 Citer Alerter [412838]
9453 messages.      25 26 27 28 29 30 31 32 33 34 35   - Motoriser un vélo avec un alternateur de voiture - Lu 1235371 fois. [17333]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 18 à 10h05 Jeannot34 jeannot34: je possède une batterie neuve de 15j jamais servi 48V 10 Ah. 1 ere charge led rouge puis led verte OK; Tension: 54,6v...
Le 22 à 09h46 Speedsterharry @jeannot: les éléments sont probablement morts. Chercher à recharger/décharger les packs de 5 au chargeur de modélisme ou BT-3100. Si...
Le 23 à 12h09 Ziedbg Bonjour

Je suis désolé de débarqué comme ça avec ma question mais vu que je suis nouveau dans le forum ( je viens de...
Le 28 à 21h25 Havoc Oui mais ici, ce n'est pas le forum, c'est la Shoutbox. Encore un effort...
Le 01 à 18h17 Brunochaumontet @jeannot 0,2 ohms c'est pas un peu sévère !

3,7 v /0,2 ohms= 18 A pour un seul éléments

bruno

Kit Ebike, votre vélo devient électrique
Lien commercial -205-



remise 10% anniversaire moteuretvelo

Accédez à notre site www.power-e-bike.fr