Nouvelle discussionNouveau message Derniers messages Recherche forum
15950 messages.      645 646 647 648 649 650 651 652 653 654 655   - Motoriser un vélo avec un alternateur de voiture [17333]
Yo44
02-08-2017 à 11h08
Merci de ta réponse
A tu un lien pour ton kite chaînes de vélo?
C'est quoi comme pignons?

Anonyme, 478 msg, (FR-44).
 Citer Alerter [525073]
Gino42
02-08-2017 à 14h02
por le kit chaine c est tout de la recup !
pignon de casette de velo ,le plus petit !


Anonyme, 92 msg, (FR-42). [mon blog]
 Citer Alerter [525104]
publicité
02-08-2017 à 14h02
Transformez votre vélo en vélo électrique !
Lien commercial -292-


Yo44
02-08-2017 à 20h59
Ca saute pas avec la puissance

Anonyme, 478 msg, (FR-44).
 Citer Alerter [525150]
Benlamalice59
02-08-2017 à 22h02
Salut à tous.
Pour ma part, nouvelle tuile pour moi.
Avant de partir en vacances, j'avais récupérer mes poulies et courroies et j'attendais d'un moment à l'autre mon disjoncteur 100A, mon wattmètre et mon BMS.
De retour lundi, j'ai remarqué que j'avais reçu le wattmètre et le disjoncteur. Comme le le wattmètre semblait abîmé, j'ai voulu le testé. Après avoir raccordé le wattmètre juste après les lipo et intercalé le disjoncteur entre le wattmètre et l'alim de l'onduleur, commencé le test. Avant enclenchement du disjoncteur, wattmètre opérationnel. Dès que j'ai enclenché le disjoncteur, gros flash. Les câbles avec pinces que j'avais reçu avec l'IMAX afin de raccordé mes lipos ont littéralement fondu. Après vérification, tout semble ok, à part que j'avais laissé le branchement de l’alternateur en triangle. Le lendemain, je remplace les câbles fusionnés et refait un test. Encore gros flash et le wattmètre s'éteint. Merde, je croyais que j'avais cramé les lipos. Après vérification, un connecteur lipo carbonisé d'où plus de contact. Je rebranche les lipos. Remet l'alternateur en étoile. Ce coup-ci je j'enclenche directement le disjoncteur et essaie de brancher mon câble 1.5mm² sur le fil d'alim de l'onduleur. De nouveau gros flash et le bout du câble fusionne. Même résultat en débranchant l'onduleur de l'alternateur. Je décide donc de vérifier l'onduleur. Après démontage, grosse tache noire entre le câble bleu et un mosfet. En regardant de plus prêt, deux pieds du mosfet sont complètement fusionnés. Rien d'autre ne semble touché. Pourquoi??? Il ne me semble pas que j'ai fait de connerie de branchement pourtant car déjà fait des tests juste avant le congés. Il me reste plus qu'à acheter un mosfet RU1H150R et le remplacer en espérant que ne soit pas plus grave que ça. Sinon, je suis quitte à racheter un onduleur.
Si vous avez des avis, n'hésitez pas.

Merci à tous.

Anonyme, 92 msg, (FR-59).
 Citer Alerter [525164]
Tchang
02-08-2017 à 22h45
Acceder au profil du membre

Jackreb a écrit :
Bonjour Tchang , tu as vraiment une imagination débordante continue , ça va permettre à tous d'avancer , sitot pensé sitot fait , tu serais pas descendant de Nicolas Tesla , on va commençer à faire un peu bouger les mentalités car certains se remplissent les poches , mais heureusement il y a des génies créatifs comme toi qui redonnent...



salut
merci , je fait toujours avec se qu'on a , a porter de main , et éviter d'acheter quant on peux faire soin meme ...

sauf si on est obliger d'avoire une base pour débuter un proto....
j'adore détourner les choses pour en faire un truc originale sans trop se ruiner , meme si y a des gents qui trouvent ca que cela ne serve a rien , et bien je suis fiére de 'lavoir au moin fait de mes propre main....
et de faire sourire les gents et sur tout me faire plaisir ...
il faut dire que meme ceux qui ont essailler en sont conquis !!!
et cela rajeunir certain qui avaient abandonner il y a tres lontemps dans leur jeunes ...

c'est vrais que je fait réver beaucoup de pére qui veulent frabriquer un truc a rouler éléctrique pour leurs enfants , et cela les booste de voir ce que j'en fabrique avec rien !!!

j'ais eu un contacte avec un internote via you tub et il a vue tout mes protos , et il est venue chez moi et cela a fait renaitre son enfances et maintement il veux terminer tout ses projets qu'il avait commencer et abandonner des anneés au par avant ...
grace a mes trouvaille et essais , il est motiver pour les finir ....
je pense qu'il est en train de lire se tuto de tout les passionner du bricolage ici ...
merci a tous

Tchang, 6221 msg, 44 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [525177]
Tchang
02-08-2017 à 22h51
Acceder au profil du membre

Yo44 a écrit :
Salut tchang dit moi je m'ai la photos de mon proto Roues hoverboard couplage triangle Contro 48v 3 batterie 4s en série Ma question le moteur donne des acou au démarrage Il faut que accélére progressivement pour pas qu'il donne Des acou ci tu peux me dire d'ou çà vient




salut
il faut modifier le chunt si possible et il faut que tu branche les capteurs hall obligatoirnement...

oui accelere progressivment pour atteindre la vitesse max car le moteur hoverboard est a sont max de puissance pour 350w!!!

cela revient d'avoir une meme conso que un alternateur !!!
uniquement de temps en temps pour les gaz aux max , cela va de soit !!!

en couplage triangle , de mémoire c'est pas loin des 45A en pic !!!
sur un petit contro de 350W c'est tres limite !!!

tu peux y metre directe un contro de 48v 1000 au moin ....
il ne brouteras plus une fois les cap hall brancher ...
puis fait un apprentissage avant de rouler pour synchroniser les cap hall avec les phases ....
a plus

Tchang, 6221 msg, 44 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [525180]
Dadou
02-08-2017 à 22h52
sais sur tu nous fait tous reve geo trouve tout

Anonyme, 298 msg, (FR-85).
 Citer Alerter [525181]
Tchang
02-08-2017 à 22h59
Acceder au profil du membre

Gino42 a écrit :
j aimerai faire appel au rois du couplage pour savoir quel est le mien car apres quelque essai je trouve qu il consomme beaucoup et qu il va bien trop vite pour mon usage !



salut
bien jouet pour ta tritinnette ....
la longueur du repose pied me semble un peux courte si tu met tes batt ici ...
il faut que tu puisse y metre tes 2 pieds l'un derriere l'autre pour un confor de conduite longue trajet ...

pour ton couplage , oui tu es en origine triangle , donc pas tres adapter

pour refaire ton couplage , il va faloir séparer les bruns d'une bornes ...
2 fils de cuivre par 2 sur les 4

en générale les 2 fils cote cote sont les meme ...
donc tu les sépare au milieux des 4 fils ....

fait de meme pour les 2 bornes qui suis....
tu doit te retrouver avec 6 bornes au finale ....

puis fait ton nouveau couplage ; étoile ; !!!

A+B+C= chunt et a , b , c vers le contro

Tchang, 6221 msg, 44 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [525186]
Tchang
02-08-2017 à 23h12
Acceder au profil du membre

Benlamalice59 a écrit :
Salut à tous. Pour ma part, nouvelle tuile pour moi. Avant de partir en vacances, j'avais récupérer mes poulies et courroies et j'attendais d'un moment à l'autre mon disjoncteur 100A, mon wattmètre et mon BMS. De retour lundi, j'ai remarqué que j'avais reçu le wattmètre et le disjoncteur. Comme le le wattmètre semblait abîmé, j'ai voulu...




salut
oui ca arrive c'est chose la ,, moi aussi je me suit fait avoir plus d'une fois ...
comme ca sans rien comprendre !!!

mais il ne falait pas incister , si tu vois que ca a flacher grave et que ca détruit les batt , il faut arreter de suite !!!

tu as bien fait de regarder le contro , en général c'est au niveau de mosfet ....

il y a due avoire une boulette de soudure que se balade dans ton contro et a un momment des vibration ou aux manipulation , elle vient se coinser entre les patte des mosfet et la c'est la fin !!!
grosse flache ...

sachant que sur se genre de contro , les phases sont relier les un au autre , du coup ca détruit les autre aussi (3 ph)

c'est pour cela que je vous ais parler a un momment du file de la discution ; qu'il faut toujours démonter le contro neuf que vous venez de recevoire et de controler les états de soudure et de voire si il n'y a riens de supecte ...
n'oublier pas que c'est fait a la rache les produit chinois a pas cher...
vue le prix de certain contro , ne pas ésiter a le démonter pour un contro visuelle et rajouter un peux de soudure si il en manque ...

moi , 2 contro identique commender au meme vendeur , et bien , une fois démonter pour un contro , et ba , c'est n'est meme pas les meme conseptions de dans !!!
la rage .....
mais bon le principe de fonctionnement est la , tempis

ne t'en merde pas a le réparer , au vue du prix des contro tres bas, cela fonctionnera du premier coup avec un neuf que de réparrer l'autre et de n'etres pas sur que cela refonctionne .....

a plus

Tchang, 6221 msg, 44 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [525196]
publicité
02-08-2017 à 23h12
Lien commercial -276-

Dom-quebec
02-08-2017 à 23h51

Gino42 a écrit :
j aimerai faire appel au rois du couplage pour savoir quel est le mien car apres quelque essai je trouve qu il consomme beaucoup et qu il va bien trop vite pour mon usage !



Gino42 ..... 3 branchements de 4 fils de cuivres ??? :O ... ou sont tes Tchunts ?

Anonyme, 24 msg, (QE-g1).
 Citer Alerter [525203]
15950 messages.      645 646 647 648 649 650 651 652 653 654 655   - Motoriser un vélo avec un alternateur de voiture - Lu 1930434 fois. [17333]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 09 à 10h57 Havoc La boutique va ré-ouvrir le 12 (Houilles) et sera tenue par le jeune contractuel une semaine sur deux. On peut s'attendre à ce que le...
Le 12 à 17h57 Nono57 cherche notice technique pour un VAE Metropolis ville de 26".
Le 14 à 22h11 Havoc Résurrection du Plan Vélo ! On reparle même du gravage obligatoire pour le neuf.
Le 15 à 09h11 Musterman Oué et l'occasion un peu plu-tard. Je sai pas vous mais à mon avis d'ici 10 ans il va y avoir des amendes si ont a pas le numero ou...
Le 15 à 13h29 Havoc Le gravage est une réponse aux demandes de la FUB (contre le vol).

En ce qui concerne l'assurance, c'est laissé à la liberté...