SP-2:.### Z01### Motoriser un vélo avec un alternateur de voiture Forum Cyclurba.fr. Vae et kits interdits sur voie publique

Nouvelle discussionNouveau message Derniers messages Recherche forum
17396 messages.      695 696 697 698 699 700 701 702 703 704 705   - Motoriser un vélo avec un alternateur de voiture [17333]
Fraisouilleur34
03-09-2017 à 18h43
ok je suis d accord pour la vitesse a vide c est sur qu en charge elle sera moins importante ... c est une bonne indication il ne doit pas y avoir une difference enorme entre la vitesse a vide et en charge quand on a la bonne demultiplication ??????
du coup t as une idéee des rotations en charge ?
merci


Anonyme, 27 msg, (FR-34).
 Citer Alerter [529441]
Micka76550
03-09-2017 à 18h44
Acceder au profil du membre
Essai de le démonter et contrôle bien que les fils du look soit bien soudé on ne sait jamais, ça m'est déjà arrivé (un fil pas souder du tout !

Mickael, 2130 msg, 35 ans. Tourville Sur Arques (FR-76). [mon blog]
 Citer Alerter [529442]
publicité
03-09-2017 à 18h44
Transformez votre vélo en vélo électrique!
Lien commercial -289-


Liobar
03-09-2017 à 18h49
Acceder au profil du membre
Je vais l'ouvrir. J'aime pas rester sur un "echec" sans comprendre

Lio, 1733 msg, 39 ans. (FR). [mon blog] Ze Bike-Proto VTT 3.8 Kw www.ze-palm.com
 Citer Alerter [529444]
Micka76550
03-09-2017 à 19h07
Acceder au profil du membre
OK tiens nous au jus

Mickael, 2130 msg, 35 ans. Tourville Sur Arques (FR-76). [mon blog]
 Citer Alerter [529446]
Tchang
03-09-2017 à 20h07
Acceder au profil du membre

Liobar a écrit :
J'ai alimenté ce Lock au même plot que le + contro



salut
tu peux me donner toute les anexe des n° des fiche ?

refait une photo teleque tu l'as recu
je dirais bien la fiche rouge et rouse ensemble

il me semble que tu n'est pas de fiche capteur hall

sinon tu as peut etres pas la bonne fiche des gaz

Tchang, 8766 msg, 45 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [529452]

Message modifié le 2017-09-03 20:09:01 par Tchang.
Tchang
03-09-2017 à 20h13
Acceder au profil du membre

Fraisouilleur34 a écrit :
ok je suis d accord pour la vitesse a vide c est sur qu en charge elle sera moins importante ... c est une bonne indication il ne doit pas y avoir une difference enorme entre la vitesse a vide et en charge quand on a la bonne demultiplication ?????? du coup t as une idéee des rotations en charge ? Merci beaucoup




vitesse de rotoation a vide :

a 4200 tr/m sous 60v , couplage triangle
rotore 12v

a environ 3000 tr/m sous 60v , couplage étoile
rotor 12v

Tchang, 8766 msg, 45 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [529453]

Message modifié le 2017-09-03 20:22:14 par Tchang.
Débutant94
03-09-2017 à 21h52

Natio a écrit :
Une photo du couplage ou de comment je l'ai fixé au cadre


une photo de comment tu as fixé l'alte sur le cadre

Anonyme, 867 msg, (FR-94).
 Citer Alerter [529459]
Benlamalice59
03-09-2017 à 22h08
Salut à tous.

Premier test de mon kart élec hier avec ma fille de 5 ans-20kg.
Au bout de 4m, problème méca (grande poulie a tourné vide sur l'essieu car fixé avec un moyeu amovible).
Soudé axe sur moyeu, nouveau test et ce coup-ci, c'est la poulie poulie qui a lâchée.
Rebricolé aujourd'hui un axe pour fixer la poulie sur l'alternateur et test à vide.
Après 1 sec, plus de jus. Vérification sur le wattmètre : 28V. Shit, j'aurai dû mieux contrôler la tension.
Après mesure des lipos 1 à 1, 2 batteries à 15v, une à 6v et l'autre à 3v!
Les lipos étant mise en série, pourquoi les 2 premières se sont vidées et pas les 2 autres???
Je ne comprends pas pourquoi elles se vident si vite. Faudrait que je les charge à fond à 5A.
Satané BMS qui n'est toujours pas arrivé!
Vais essayer de récupérer les lipos.

Allez, bonne soirée à tous.

Anonyme, 92 msg, (FR-59).
 Citer Alerter [529461]
Tchang
03-09-2017 à 22h59
Acceder au profil du membre
salut
une photo de ton kart

c'est bizard tout ca , c'est batt lipo qui se vide en 5mn
rappelle nous ta configue

a plus

Tchang, 8766 msg, 45 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [529465]
publicité
03-09-2017 à 22h59
Lien commercial -276-

Yvoz
03-09-2017 à 23h04
Bonsoir a tous
L'idée de l'alternateur de moto a été donnée mais quelqu'un l'a-t-il essayé pour de bon ?
(J'ai pas eu le courage de lire tous les 700 messages, je me suis arrêté au 100ème...)

Yvoz, 255 msg, 54 ans. Lorient (FR-56). www.cobyke.com
 Citer Alerter [529466]
17396 messages.      695 696 697 698 699 700 701 702 703 704 705   - Motoriser un vélo avec un alternateur de voiture - Lu 2452621 fois. [17333]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 17 à 20h28 Havoc Engie achète 200 VAE pile à combustible à Pragma Industries (info Ebikegeneration) !
Le 18 à 22h37 Lolo13009 bonsoir quel amperage de fusible peux ton mettre jai un citycoco 1000w 60v et des que je mets la poignet a fond le fusible saute
Le 19 à 22h17 Ptit-philou Stop les questions dans le tchat ! Ouvrez un sujet sur le forum, merci...
Le 20 à 18h01 Briselevent bonjour
j'ai un velo matra 2013 istep tourer 48volt/422w Je voudrait savoir si quelqu'un a des problème de renouvellement de pièces...
Le 20 à 18h16 Briselevent Les velos electrique c''est super quand ca marche! mais seulement quand ca marche! car attention si il faut ce faire dépanner pour des...

Accédez à notre site www.power-e-bike.fr
Lien commercial -232-


Découvrez tous nos display compatible Bafang

Accédez à notre site www.power-e-bike.fr