Nouvelle discussionNouveau message Derniers messages Recherche forum
9530 messages.      930 931 932 933 934 935 936 937 938 939 940   - Motoriser un vélo avec un alternateur de voiture [17333]
Débutant94
05-12-2017 à 19h03
tchang

tu as collé les accus avec la colle chaude? si oui comment as tu fait pour changer 1 rangé défectueuse? ca a l'air pratique pour la maintenance.

Anonyme, 473 msg, (FR-94).
 Citer Alerter [543035]
Tchang
05-12-2017 à 21h19
Acceder au profil du membre
et bien j'ais pas encore changer la ranger faible ...
tout est recharger par le BMS , il gére tout tout seul ...


je préfere tout recharger pour ensuite enlever la ranger faible pour pouvoire tester cell par cell ...


oui c'est bien pratique pour désouder ....

oui coller a la colle a chaud , mais ca tien pas des masse ....

c'est le scotch qui tien le tout et les fil de cuivre

Tchang, 2808 msg, 43 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [543051]
publicité
05-12-2017 à 21h19
Accédez à notre site www.power-e-bike.fr
Lien commercial -232-


Tchang
05-12-2017 à 21h24
Acceder au profil du membre

Rider16s a écrit :
Le voici une fois démonté .Je supprime laquelle ?




salut

voici tes bornes de 3 phases ....

ne pas raccorder le 4é , c'est le couplage origine déja en étoile





Tchang, 2808 msg, 43 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [543053]

Message modifié le 2017-12-05 21:24:22 par Tchang.
Yo44
05-12-2017 à 21h28
Dabou j'ai contrôlé les pile et aucune son en desou de
4volts (a par ce qu'on a change qui son plus basse)
Quand tu me les a changé tu mavai dit de
Chargée les pile alor j'ai mi un plus et un moin
Je ne sais plus comment je dois les chargé
Je penses les chargé en lipo 1s ?
Sa ce peux que sa soi les 4

Anonyme, 297 msg, (FR-44).
 Citer Alerter [543054]
Tchang
05-12-2017 à 21h29
Acceder au profil du membre
quelle est ton probleme yo44 ?

Tchang, 2808 msg, 43 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [543056]
Dadou
05-12-2017 à 21h36

Yo44 a écrit :
Dabou j'ai contrôlé les pile et aucune son en desou de 4volts (a par ce qu'on a change qui son plus basse) Quand tu me les a changé tu mavai dit de Chargée les pile alor j'ai mi un plus et un moin Je ne sais plus comment je dois les chargé Je penses les chargé en lipo 1s ? Sa ce peux que sa soi les 4


charge a 1s lipo mais sais bizard
rappelle moi tu fait quoi avec cette batterie

Anonyme, 230 msg, (FR-85).
 Citer Alerter [543058]
Dadou
05-12-2017 à 21h39
alors pourquoi sur la photo tu ma entourrer 4 ranger de plile je comprem plus rien a se que tu raconte

Anonyme, 230 msg, (FR-85).
 Citer Alerter [543060]
Rider16s
05-12-2017 à 21h44

Tchang a écrit :
salut voici tes bornes de 3 phases .... ne pas raccorder le 4é , c'est le couplage origine déja en étoile


Super,merci pour ta réponse

Fabien, 16 msg, 44 ans. Toulon (FR-83).
 Citer Alerter [543061]
Dadou
05-12-2017 à 21h48

Tchang a écrit :
quelle est ton probleme yo44 ?


son probleme sais que sa batterie le bms coupais il est venu chez moi on a tester il y avais une ranger de 4 pile (1s) hs on lui a remis 4 pile de recup tester qui etait a 3.6v mais le reste de la batterie etait a 4.0v (je croix) du coup le bms etait toujours en coupure je lui avais dit de recharge les pile de recup a environ 4v pour que le bms reprend vie combien de temps sa a durer
combien de km tu a fait envion
sais pour quelle engin
conbien de watt lui tir tu
mais du coup il menbrouille un peu car au debut il me dit 8pile avec photo qu il entour

je luis est expliquer un peu quand il est venu mais sais pas facile a conprendre

Anonyme, 230 msg, (FR-85).
 Citer Alerter [543062]
publicité
05-12-2017 à 21h48
Cliquez pour info
Lien commercial -248-

Tchang
05-12-2017 à 22h12
Acceder au profil du membre
bon si le bms coupe c'est qu'il y a une trop grose demande en intensité ...

il faut une info du chargeur pour réinicialiser le BMS...

certain BMS , une fois qu'il a couper , tu ne peux plus rouler ...
donc passage a la case recharge obligatoir ....

il recharge comment son pack ?

sur le C- ou pe P- ?

biensur , il faut refaire une charge complette avant de l'utiliser ...

bon vous avez quoi comme BMS ?
sinon utiliser un chargeur de modelisme et charger la ranger en 1s a 2A ....

puis une fois fini , connecter le BMS sur sa B-

Tchang, 2808 msg, 43 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [543066]
9530 messages.      930 931 932 933 934 935 936 937 938 939 940   - Motoriser un vélo avec un alternateur de voiture - Lu 1242718 fois. [17333]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 22 à 09h46 Speedsterharry @jeannot: les éléments sont probablement morts. Chercher à recharger/décharger les packs de 5 au chargeur de modélisme ou BT-3100. Si...
Le 23 à 12h09 Ziedbg Bonjour

Je suis désolé de débarqué comme ça avec ma question mais vu que je suis nouveau dans le forum ( je viens de...
Le 28 à 21h25 Havoc Oui mais ici, ce n'est pas le forum, c'est la Shoutbox. Encore un effort...
Le 01 à 18h17 Brunochaumontet @jeannot 0,2 ohms c'est pas un peu sévère !

3,7 v /0,2 ohms= 18 A pour un seul éléments

bruno
Le 14 à 19h57 Gwendan Bonjour a tout, suite a une video vu j'ai décider de faire une trottinette électrique avec un alternateur!
Le problème c'est que ça...

Accédez à notre site www.power-e-bike.fr
Lien commercial -232-