Nouvelle discussionNouveau message Derniers messages Recherche forum
155 messages.      7 8 9 10 11 12 13 14 15 16   - Aide au diagnostic et dépannage du BBS01, BB02 et BBS03 [17701]
Bucheron
11-09-2016 à 14h19
Acceder au profil du membre
Alors une nouvelle précision dans la description du problème : quand on démarre sur un rapport élevé, ou quand on ralentit pour s'arrêter en montée par exemple, et que le moteur tourne, avec le PAS, vers 40 tr/mn ou en-deçà et bien le déclenchement du problème est quasi-systématique...

Et là, ce matin, quand ça se déclenche, j'ai de plus en plus de mal à remédier au souci, que ce soit à l'accélérateur ou en augmentant les niveaux d'assistance...
Ça sent la fin...

Hervé, 3237 msg, 48 ans. (FR-38). NICOLAÏ Helius FR+BBS02 36V 500W de chez D-Éco - 5200 km
 Citer Alerter [467568]
Corium
11-09-2016 à 14h49
Acceder au profil du membre
un composant du contrôleur qui lâche ?

Anonyme, 18905 msg, 46 ans. Paris (FR-75). macina bold 2011 - In velo veritas
 Citer Alerter [467573]
publicité
11-09-2016 à 14h49
Lien commercial -48-


Jacques74
11-09-2016 à 15h14
Acceder au profil du membre
Ce qui est vraiment étrange c'est que tu aies le même problème avec 2 controleurs différents, voir 3 si j'ai bien suivis...
Tu as bien vérifier tout le reste (capteur de PAS et éventuellement les Hall) ?

Anonyme, 11367 msg, (FR).
 Citer Alerter [467576]

Message modifié le 2016-09-11 15:15:20 par Jacques74.
Bucheron
11-09-2016 à 17h33
Acceder au profil du membre
Corium : non je pense que c'est autre chose, dans la partie "motrice" du bloc, qui déconne...

Jacques : Oui, 3 contrôleurs => celui de 2014 version K5E qui a grillé il y a peu, celui de ma compagne, version K5N et celui de remplacement fourni par Guillaume, version K5E aussi...

Comment vérifier "tout le reste" comme tu dis ?

De toute façons, si ça empire encore, dans quelques jours je n'aurais plus que 2 solutions :
- démonter le moteur pour observer la partie "électrique",
- envoyer le tout à Guillaume...

Hervé, 3237 msg, 48 ans. (FR-38). NICOLAÏ Helius FR+BBS02 36V 500W de chez D-Éco - 5200 km
celui de 2014 version K5E qui a grillé il y a peu, celui de ma compagne, version K5N et celui de remplacement fourni par Guillaume, version K5E aussi... Comment vérifier "tout le reste" comme tu dis ? De toute...[/cite]', 'message_saisi');">  Citer Alerter [467592]
Bucheron
14-09-2016 à 18h49
Acceder au profil du membre
Bon et bien hier, sortie de 50 km sur la route avec un ami d'ici et le problème se répète, inlassablement...
A la fin de la sortie, je ne pouvais même plus faire revenir le fonctionnement à la normale sur un coup d'accélérateur...

J'en viens parfois à me demander s'il ne s'agit pas d'un des problèmes roulement du rotor que certains ont évoqués ici, mais il me semble que ça ne ferait pas ça.

Démontage en vue...

Hervé, 3237 msg, 48 ans. (FR-38). NICOLAÏ Helius FR+BBS02 36V 500W de chez D-Éco - 5200 km
 Citer Alerter [468135]

Message modifié le 2016-09-14 18:50:37 par Bucheron.
Pitigris
23-11-2016 à 19h17
Bonjour,

Moteur BBS01 sur triporteur

Mon épouse ce matin au démarrage à un feu a utilisée la gâchette pour l'aider à décoller. Au milieu de la route, l'assistance électrique s'est arrêtée.
Ce soir en regardant, je constate que l'affichage semble normal, mais que le moteur ne fonctionne plus.
Auriez vous une idée pour savoir par où commencer?

Merci



Anonyme, 6 msg, (FR-33).
 Citer Alerter [481664]
Havoc
23-11-2016 à 19h45
Acceder au profil du membre
C'est étonnant qu'aucun code d'erreur n'apparaisse.

Déjà, vérifier toutes les connexions. Débrancher rebrancher tout, puis rallumer.

Bruno, Modérateur,39988 msg, 51 ans. Etampes (FR-91). [mon blog] Vtf 12km/j/Bonneville 013/Sunn Revolt/XChox/5000/Motive/Dogg brunocelerier.perso.sfr.fr/
 Citer Alerter [481674]
Jc-82
25-11-2016 à 10h13
Acceder au profil du membre
Voit la charge de la batterie.

Jc, 773 msg, 52 ans. Montech (FR-82).
 Citer Alerter [481952]
Pitigris
26-11-2016 à 15h34
Bonjour,

Merci pour ces premiers retours.
Étant en déplacement ces deux derniers jours, je n'ai pu mettre en œuvre vos conseils plus tôt.

La batterie est pleinement chargée et équilibrée.

J'ai tout débranché et rebranché mais rien ne change. Aucune action du moteur et aucun code défaut sur l'écran LCD. Par contre en reculant le velo, j'entends un merveilleux bruit de rotation du réducteur peut être, et ce bruit là est nouveau et ne se fait entendre qu'en reculant le velo.

Avez vous déjà eu un tel cas?

Cordialement,



Anonyme, 6 msg, (FR-33).
 Citer Alerter [482312]
publicité
26-11-2016 à 15h34
Transformez votre vélo en vélo électrique
Lien commercial -313-

Andros
27-11-2016 à 10h19
salut err 8 ça veut dire quoi??

Anonyme, 5 msg, (FR-07).
 Citer Alerter [482476]
155 messages.      7 8 9 10 11 12 13 14 15 16   - Aide au diagnostic et dépannage du BBS01, BB02 et BBS03 - Lu 17495 fois. [17701]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 03 à 15h11 Ptit-philou Non, personne ne lit le tchat : il vaut mieux poster ses questions sur le sujet dédié ou créer un nouveau sujet...
C'est pas le 118...
Le 12 à 17h25 Bascauille Bonjour... Je cherche à acheter les autocollants posés sur la batterie d'un VttAE Lapierre Overvolt FS400 année 2016 couleur vert et...
Le 14 à 20h16 Gerard18 Bonjour, qq'1 en direct ?
Le 15 à 09h35 Ptit-philou Non, pas grand monde pour lire le tchat...
Ouvre un sujet sur le forum ou trouve un post en rapport avec ta question
Le 19 à 00h16 Abdel bonsoir,
pourriez vous m ' indiquer les pages a consulter pour fabriquer par moi meme un velo a assistace electrique ? meci par avance

Kit Ebike, votre vélo devient électrique
Lien commercial -205-