Nouvelle discussionNouveau message Derniers messages Recherche forum
199 messages.      1 2 3 4 5 6 7 8   - Problemes de moteur Impulse 2 sur velos Kalkhoff [18072]
Fmouss88
03-08-2016 à 09h42
Les claquements au niveau du pédalier s'intensifient au niveau de leur fréquence, le moteur est toujours bruyant à haute assistance et phénomène nouveau j'ai l'impression au démarrage de parfois passer deux ou trois crans de chaîne avant que le vélo avance et que l'assistance ne démarre.....bref c'est de pire en pire.
J'ai envoyé un long mail explicatif à Derby cycle, leur réponse n'a tenu qu'en deux ligne à savoir: "veuillez voir avec votre revendeur...". Rien d'autre!
Je pense n'étre qu'au début d'un parcours qui risque de s'avérer parcours du combattant


Anonyme, 130 msg, (FR-94).
 Citer Alerter [460241]
Corium
03-08-2016 à 10h54
Acceder au profil du membre
et ton vélociste, à part constater le problème et dire qu'il le connaît, ne peut pas faire échanger le moteur ?

Anonyme, 21134 msg, 46 ans. Paris (FR-75). In velo veritas
 Citer Alerter [460245]
publicité
03-08-2016 à 10h54
Lien commercial -276-


Korben
03-08-2016 à 18h22
Acceder au profil du membre
Bonjour,

à la lecture de vos derniers posts, je crois que je vais me retrouver dans une situation pas très agréable dans les semaines à venir : ça claque toujours un peu, mais comme je n'utilise pratiquement que l'assistance minimale, les dégâts sont moins visibles apparemment. Le fait d'apprendre que les pignons sont en plastique m'a fait bondir, au prix du vélo, j'espérais quand même avoir une meilleure qualité que chez D4...

Mon moteur a également été changé il y a quelques semaines...

Je viens de lire ton post, Tomtomato, et je voudrais savoir comment tu as initié ta poursuite contre Kalkhoff ? Si effectivement, c'est le seul moyen de se faire entendre, il n'y a pas à hésiter.

Bonne route

Joel, 36 msg, 56 ans. Dijon (FR-21). Kalkhoff Agattu XXL 18HS - vélotaf : 19 km/jour 5j/7
 Citer Alerter [460270]

Message modifié le 2016-08-03 18:23:36 par Korben.
Corium
03-08-2016 à 18h42
Acceder au profil du membre
Si kalkhoff a une page FB, tu peux râler dessus. Les marques réagissent en general.

Anonyme, 21134 msg, 46 ans. Paris (FR-75). In velo veritas
 Citer Alerter [460271]
Korben
05-08-2016 à 14h14
Acceder au profil du membre
C'est pas bête, ça ; je vais peut-être me reconnecter sur fb... si je me souviens comment ça marche

Joel, 36 msg, 56 ans. Dijon (FR-21). Kalkhoff Agattu XXL 18HS - vélotaf : 19 km/jour 5j/7
 Citer Alerter [460456]
Aquarius
08-08-2016 à 16h10
Hola!

Je cumule les symptômes: Cliquetis synchrones avec le pédaliers (seulement quand je mets un peu de pression sur la pédale, presque rien quand je ne pousse pas). ET claquement à l'arrière (type "cran qui saute").

A vous lire, je m'étonne d'avoir fait 10000km avec mon impulse 2 et d'avoir eu aucun souci. je touche du bois. Alors que justement mon impulse 1 d'avant (qui a finit volé) avait un un gros souci de trasmission à moins de 2000kms. Comme quoi, les stats et les probas...


Olivier, 55 msg, 37 ans. Toulouse (FR-31).
 Citer Alerter [460841]
Enry75
15-08-2016 à 17h33

@ Fmouss88 tu as un messages privé de ma part

Anonyme, 420 msg, (FR-75).
 Citer Alerter [462073]
Charlyxelle54
03-09-2016 à 21h08
Acceder au profil du membre
Bonjour.
Tout nouveau sur le forum je me présente. Un gars de 55 ans Lorrain du 54. J'ai acheté en 2014 un Agattu Impulse. J'ai effectué 1500 km avec ce vélo jusqu'en juin 2016. En juin 2016 j'ai fait l'acquisition d'un Kalkhoff Intégral S11. Un mois après l'achat je suis parti en vacances avec le S11. Je comptais bien en profiter tous les jours. Au bout de 5 jours, alors qu'il affichait un total de 600 km j'étais victime d'un gros craquement et un saut de pédale que je pensais être un saut de chaine. Sauf que je n'ai pas de chaine mais une courroie ... Suite à cette mésaventure et souvent quand que je forçais sur les pédales, le même phénomène se produisait. de plus, à partir de ce moment je constatais un cliquetis permanent à chaque tour de pédale.
Au retour des vacances le 30 juillet, j'ai ramené le vélo au SAV chez le concessionnaire, LOISIBIKE à METZ. Ils ont rapidement posé le diagnostique: moteur HS.
Le fabriquant à beaucoup tardé à livrer un nouveau moteur ce qui est chose faite depuis le 2 septembre, soit 1 mois après le dépôt du vélo au SAV. Ce délai est certes très long et totalement inadmissible. En revanche, j'ai récupéré mon vélo aujourd'hui avec un moteur neuf et apparemment tout est rentré dans l'ordre. Plus de saut de pédale ni de cliquetis en pédalant. Pourvu que ça dure !!!!!
Charlyxelle54

Anonyme, 5 msg, (FR).
 Citer Alerter [466055]
Tomtomato
06-09-2016 à 07h33

Charlyxelle54 a écrit :
j'étais victime d'un gros craquement et un saut de pédale que je pensais être un saut de chaine.



C'est malheureusement un problème assez fréquent sur les moteurs Kalkhoff, Impulse 2 et Impulse Evo.

Les composants mechaniques ne sont pas assez robustes, et les moteurs se cassent a faible kilométrage.

Si vous avez un problème a nouveau avec le moteur (surtout s'il commence a cliqueter a nouveau), demandez un remboursement complet du vélo, c'est assez fréquent chez Kalkhoff...

Anonyme, 17 msg, (GB).
 Citer Alerter [466530]

Message modifié le 2016-09-06 07:34:35 par Tomtomato.
publicité
06-09-2016 à 07h33
Pèse vélo de précision
Mesurez le poids de votre vélo et de ses accessoires avec une précision de 10 grammes. Et ce jusqu'à 40 kg. Moins de 15 euros... moi je dis ça, je dis rien ...
cyclurba.fr/Velos_electriques/168/Peson-Pèse-vélo.html
Lien commercial -185-

Charlyxelle54
06-09-2016 à 08h36
Acceder au profil du membre
Bonjour et merci pour cette recommandation. En revanche, la demande de remboursement que vous suggérez me semble bien facile à faire mais certainement beaucoup plus difficile à obtenir ... avez vous obtenu des remboursements ??? qui rembourse, le concessionnaire ou le fabriquant ??? faut-il engager une action en justice pour obtenir le remboursement ???
Toutes ces questions, car je suis convaincu que la réparation ne tiendra pas. A tel point, que je n'ose pas démarrer en assistance maxi, je ne brusque plus la machine ......
Cordialement

Anonyme, 5 msg, (FR).
 Citer Alerter [466540]
199 messages.      1 2 3 4 5 6 7 8   - Problemes de moteur Impulse 2 sur velos Kalkhoff - Lu 62429 fois. [18072]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 18 à 10h05 Jeannot34 jeannot34: je possède une batterie neuve de 15j jamais servi 48V 10 Ah. 1 ere charge led rouge puis led verte OK; Tension: 54,6v...
Le 22 à 09h46 Speedsterharry @jeannot: les éléments sont probablement morts. Chercher à recharger/décharger les packs de 5 au chargeur de modélisme ou BT-3100. Si...
Le 23 à 12h09 Ziedbg Bonjour

Je suis désolé de débarqué comme ça avec ma question mais vu que je suis nouveau dans le forum ( je viens de...
Le 28 à 21h25 Havoc Oui mais ici, ce n'est pas le forum, c'est la Shoutbox. Encore un effort...
Le 01 à 18h17 Brunochaumontet @jeannot 0,2 ohms c'est pas un peu sévère !

3,7 v /0,2 ohms= 18 A pour un seul éléments

bruno




remise 10% anniversaire moteuretvelo