Nouvelle discussionNouveau message Derniers messages Recherche forum
10 messages.    - plus d'assistance sur VAE Matra [18135]
Seb35
14-03-2016 à 17h00
bonjour
ma femme a un vélo Matra i-step dd9 avec moteur bosch active et batterie 300 kw, il est quasi neuf, il a roulé que 45 km depuis l'achat en début d'année.
le problème est le suivant: l'assistance se coupe de temps en temps et la vitesse affichée sur l'intuvia est totalement erronée (0km/h puis 5 puis 22..)
hier terrain détrempé avec gadoue et les symptômes ont commencé au retour de notre ballade, le vélo est évidemment garanti mais achat internet (à 300 bornes de chez moi) à un prix inenvisageable par véloland (1600 euros livré)
avant de l’emmener chez ce dernier, auriez vous une idée de la cause possible à cela ?
merci

Seb35, 40 msg, 49 ans. Tours (FR-37).
 Citer Alerter [438319]
Membre3707
14-03-2016 à 17h05
Capteur de vitesse (s'il y en a un) décalé....

Membre3707, 24715 msg. Ce membre n'est plus inscrit.
 Citer Alerter [438321]
publicité
14-03-2016 à 17h05
Accédez à notre site www.power-e-bike.fr
Lien commercial -232-


Membre10299
14-03-2016 à 17h10
Je pencherais pour un problème de batterie ( Raison probable de la PROMO )

=> www.ecycle.fr

Garantie Cadre 10 ans, composants et batterie 2 ans



Membre10299, 2955 msg. Ce membre n'est plus inscrit.
 Citer Alerter [438322]

Message modifié le 2016-03-14 17:19:28 par Barnabouille.
Havoc
14-03-2016 à 17h34
Acceder au profil du membre
Je ne vois pas ce qui peut te faire penser à un problème de batterie dans cette description.

Gaston a raison, il est très probable que la vitesse soit mal captée, peut-être tout simplement l'aimant a bougé ou le capteur de vitesse présent sur le cadre lui-même.

Si ça se trouve, cela se répare en deux minutes, voire moins.

Bruno, Modérateur,43437 msg, 52 ans. Etampes (FR-91). [mon blog] Vtf 12km/j/IntercontinentalBBS/Sunn Revolt/XChox/Motive/Dogg
 Citer Alerter [438331]
Seb35
14-03-2016 à 19h04
le capteur et l'aimant n'ont a priori pas bougés




Seb35, 40 msg, 49 ans. Tours (FR-37).
 Citer Alerter [438355]

Message modifié le 2016-03-14 19:06:41 par Seb35.
Havoc
14-03-2016 à 19h13
Acceder au profil du membre
Hélas, j'ignore quelle est la bonne position. J'essaierais toutefois de placer un second aimant sur le premier pour vérifier si ça change quelque chose.

Il y a un connecteur entre la douchette et le contrôleur ? Ce serait bien de le débrancher, nettoyer avec un produit hydrofuge, le rebrancher.

Bruno, Modérateur,43437 msg, 52 ans. Etampes (FR-91). [mon blog] Vtf 12km/j/IntercontinentalBBS/Sunn Revolt/XChox/Motive/Dogg
 Citer Alerter [438358]
Membre10299
14-03-2016 à 19h44
Bonne idée le nettoyage des contacts, ça ne coûte pas très cher et ça élimine un possible problème de continuité électrique :

=> www.google.fr

Le capteur est effectivement bien positionné, il faut vérifier si le câble n'est pas coupé ?

==> cyclurba.fr

Membre10299, 2955 msg. Ce membre n'est plus inscrit.
 Citer Alerter [438359]

Message modifié le 2016-03-14 19:51:38 par Barnabouille.
Seb35
14-03-2016 à 19h58
j'ai un haibike FS xduro et le capteur est placé à l'identique,
ou est ce connecteur car je pense que l'assistance ne fonctionne plus à cause de la mauvaise info de vitesse (0 km/h) ?

Seb35, 40 msg, 49 ans. Tours (FR-37).
 Citer Alerter [438362]
Seb35
18-03-2016 à 12h03
j'ai déplacé l'aimant de quelques mm vers la droite, cela a l'air de fonctionner, je vais confirmer cela dimanche avec une balade, merci de votre aide, je vous tiendrai au courant.

Seb35, 40 msg, 49 ans. Tours (FR-37).
 Citer Alerter [439135]

Message modifié le 2016-03-18 12:03:30 par Seb35.
publicité
18-03-2016 à 12h03
Lien commercial -303-

Havoc
18-03-2016 à 18h58
Acceder au profil du membre
Merci pour ce retour qui nous fait bien plaisir !

Bruno, Modérateur,43437 msg, 52 ans. Etampes (FR-91). [mon blog] Vtf 12km/j/IntercontinentalBBS/Sunn Revolt/XChox/Motive/Dogg
Alerter [439172]
10 messages.    - plus d'assistance sur VAE Matra - Lu 1035 fois. [18135]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 14 à 19h57 Gwendan Bonjour a tout, suite a une video vu j'ai décider de faire une trottinette électrique avec un alternateur!
Le problème c'est que ça...
Le 02 à 18h08 Pasaub bonjour,
je suis en panne avec le petit ordi de mon VAE qui reste en noir absolu, suivant les conseils de mon vendeur je l"ai mis en...
Le 03 à 07h13 Pasaub bonjour,
je viens de me dépanner avec le petit ordi de mon VAE,sur les conseils de mon vendeur et mécanicien, a savoir mettre en...
Le 09 à 13h44 Sebastiengriet Bonjour,
Je m'appelle Sébastien.
Je suis nouveau sur ce forum et dans le monde du VAE.
Je me suis cependant lancé dans la...
Le 09 à 13h48 J0rdi bonjour à tous, je suis nouveau sur cyclurba


Accédez à notre site www.power-e-bike.fr