Nouvelle discussionNouveau message Derniers messages Recherche forum
6 messages.    - batterie qui ne se charge plus et leds du milieu qui clignote [18494]
Sanglap
12-05-2016 à 09h45
Bonjour,
j'ai Un vélo avec une batterie intégré au porte bagage de marque Heinzmann.
Au retour de vacances, lorsque j'ai voulu charger la batterie qui était à plat, seul la diode du milieu s'est mise à clignoter (vert) et aucune charge s'est effectuée.
Le lendemain, j'ai tenté de nouveau de charger la batterie. La première diode s'est alors allumée seule (vert) sans clignoter. Puis 10 seconde après, elle s'est éteinte et aussitôt la diode du milieu s'est mise à clignoter??
Une fois tout débrancher, la diode du milieu continue a clignoter seule très très longtemps...

Connaissez vous ce problème?

Anonyme, 9 msg, (FR-89).
 Citer Alerter [448540]
G-L-
12-05-2016 à 10h24
Puisqu'il a déja été question de ce vélo et de cette batterie, il vaudrait mieux continuer la discussion ici: cyclurba.fr

Georges, 1163 msg, 77 ans. Grenoble (FR-38).
 Citer Alerter [448542]
publicité
12-05-2016 à 10h24
Lien commercial -276-


Sanglap
12-05-2016 à 11h17
Bonjour à tous, je viens d'avoir le revendeur, la batterie s'est mise en sécurité, de ce fait retour à la maison mère qui est la seule à pouvoir procéder aux réparations des batteries.
Les raisons de la mise en sécurité sont diverses, il n'a pas pu me répondre sur ce point car il y a deux sécurités différentes à l'intérieur de celle-ci.
merci à tous

Anonyme, 9 msg, (FR-89).
 Citer Alerter [448547]
Meuh
12-05-2016 à 12h40
Acceder au profil du membre
Elle est encore sous garantie ?

Nikola (tesla), 37518 msg, 67 ans. Zurich (CH-01). [mon blog] ... mon trike KMX, c'est ma porsche de retraité ... :-D
 Citer Alerter [448550]
Sanglap
12-05-2016 à 13h57
Bonne question Meuh, ayant eu un souci avec mon ancienne batterie en début d'année, le revendeur m'a fourni en remplacement cette batterie, plus puissante que l'ancienne, mais d'occasion. De toute façon il m'a dit de lui ramener.

Anonyme, 9 msg, (FR-89).
 Citer Alerter [448558]
publicité
12-05-2016 à 13h57
Lien commercial -48-

Sanglap
09-06-2016 à 17h11
Bonjour,
pour les personnes que cela intéresse, j'ai récupéré ma batterie. Elle avait subi une décharge profonde (vraisemblablement dû au fait qu'elle était restée "allumée" et cela durant 15 jours sans activité).
Le réparateur l'a remise en état de fonctionnement en réalisant une recharge lente, avec un autre chargeur (m'a-t-il dit)... Voilà, je n'en sais pas plus, sauf que ma batterie refonctionne sans avoir dû l'échanger.

Anonyme, 9 msg, (FR-89).
Alerter [453516]

Message modifié le 2016-06-09 17:12:39 par Sanglap.
6 messages.    - batterie qui ne se charge plus et leds du milieu qui clignote - Lu 796 fois. [18494]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 18 à 10h05 Jeannot34 jeannot34: je possède une batterie neuve de 15j jamais servi 48V 10 Ah. 1 ere charge led rouge puis led verte OK; Tension: 54,6v...
Le 22 à 09h46 Speedsterharry @jeannot: les éléments sont probablement morts. Chercher à recharger/décharger les packs de 5 au chargeur de modélisme ou BT-3100. Si...
Le 23 à 12h09 Ziedbg Bonjour

Je suis désolé de débarqué comme ça avec ma question mais vu que je suis nouveau dans le forum ( je viens de...
Le 28 à 21h25 Havoc Oui mais ici, ce n'est pas le forum, c'est la Shoutbox. Encore un effort...
Le 01 à 18h17 Brunochaumontet @jeannot 0,2 ohms c'est pas un peu sévère !

3,7 v /0,2 ohms= 18 A pour un seul éléments

bruno