Nouvelle discussionNouveau message Derniers messages Recherche forum
132 messages.      1 2 3 4 5 6 7 8 9 10   - Je suis amoureux : Trottinette motorisée en carbone ... de 6,5kg. [18989]
Papat-Le-Bref
21-09-2016 à 15h40
Acceder au profil du membre
As-tu essayé de laisser le chargeur branché longtemps? Plusieurs heures?
Si la couleur de la diode passe du vert au rouge (même faiblard), c'est que les fils d'alimentation sont ok.

Papat, 13617 msg, 51 ans. Fatbike Mxus 3kw - 3800 Km En 2017 (NL). [mon blog] LiPo 18S-20Ah - Vélotaf plage 42 km/j
 Citer Alerter [469068]
Ghostrack
21-09-2016 à 16h13
oui j'ai laissé plus de 8h, rien n'y fait ... elle ne s'allume pas.
en fait le chargeur passe du vert au rouge CLIGNOTANT très très faiblard, si je ne suis pas juste au dessus je ne vois pas la LED clignoter.

Là je viens de tout démonter, la colonne la batterie, etc, donc c'est bien une batterie LG 11,6ah déjà c'est pas mal ...
J'ai pu remarquer pas mal de cable pliés parfois même le plastique coupé mais le cable en lui meme...

J'imagine que cela peut venir de là aussi, j'attends un ami qui vienne avec son voltmètre pour mesurer tout ça .

Anonyme, 22 msg, (FR-44).
 Citer Alerter [469074]
publicité
21-09-2016 à 16h13
Freemoos : le concept store dédié aux mobilités urbaines
Lien commercial -298-


Meuh
21-09-2016 à 17h06
Acceder au profil du membre
en général, quand ça clignote en rouge, la tension minimale est trop basse pour que le chargeur démarre (sécurité).

le clignotement vient du fait que le BMS refuse l'arrivée de tension (libère, bloque, libère, bloque, ...)

donc, ma première question est : est-ce que le phare avant COB s'allume ?
(il est indépendant de la chaine de traction et directement relié à la batterie par un interrupteur mécanique).

une astuce consisterait à faire 2km en poussant la trotti. éteinte.

le moteur étant un direct-drive, la tension pourrait faire remonter la batterie du seuil bas critique, libérer le BMS et autoriser la recharge.

quand je pousse ma trotti. alors qu'elle est allumée, j'ai bien la tension qui remonte.

Nikola (tesla), 36718 msg, 67 ans. Zurich (CH-01). [mon blog] ... mon trike KMX, c'est ma porsche de retraité ... :-D
 Citer Alerter [469080]

Message modifié le 2016-09-21 17:21:06 par Meuh.
Ghostrack
21-09-2016 à 17h11
C'est la première fois que j'écris sur un Forum et c'est vraiment très sympa de prêter attention à mon sujet, un grand merci !

La lumière ne s'allumait pas. Là elle est complément démonter un ami arrive dans 1h pour vérifier les branchement (fil abimé ou pas)
La batterie est en ce moment débranché, quelle valeurs je dois trouvé si je la relie avec le testeur ?

Donc si je comprends bien elle se serait mise en sécurité, il faudrait donc que je roule pour faire augmenter la tension ...

Anonyme, 22 msg, (FR-44).
 Citer Alerter [469082]
Meuh
21-09-2016 à 17h23
Acceder au profil du membre
Oui, ton pack LG est vide ... il faut le remonter en tension (et espérer que le BMS a fait son boulôt et n'a pas détruit, au passage de la coupure, un élément du pack comme le numéro 1 par exemple).

tout ceci se fait en démontant le pack de batterie, en obtenant la nappe de chaque éléments (7S) et en y branchant un chargeur de modélisme pour recharger lentement chaque élément un par un.

Nikola (tesla), 36718 msg, 67 ans. Zurich (CH-01). [mon blog] ... mon trike KMX, c'est ma porsche de retraité ... :-D
 Citer Alerter [469083]

Message modifié le 2016-09-21 17:24:02 par Meuh.
Ghostrack
21-09-2016 à 17h29
oulaaaaa je ne vais savoir faire tout ça. Mais du coup j'ai tourné ma roue plusieurs fois et les LED ce sont allumé faiblement ... Donc ça doit être ça, la batterie est au plus bas, ce qui a dû mettre en sécurité le BMS comme tu as dit.

Anonyme, 22 msg, (FR-44).
 Citer Alerter [469084]
Meuh
21-09-2016 à 17h30
Acceder au profil du membre
ah, c'est déjà bien.
utilise une perceuse ... et le mandrin sur la roue avant à moteur.

Nikola (tesla), 36718 msg, 67 ans. Zurich (CH-01). [mon blog] ... mon trike KMX, c'est ma porsche de retraité ... :-D
 Citer Alerter [469085]

Message modifié le 2016-09-21 17:31:15 par Meuh.
Ghostrack
21-09-2016 à 17h32
j'étais parti pour faire ça, j'attends que ma batterie MAKITA ai fini de charger ;)

Anonyme, 22 msg, (FR-44).
 Citer Alerter [469086]

Message modifié le 2016-09-21 17:32:56 par Ghostrack.
Ghostrack
21-09-2016 à 17h56
bon bah j'ai pris la perceuse filaire ... plus simple. le temps que ça tourne j'ai pu allumer le compteur, on y voit la batterie qui clignote. NORMAL. j'ai presque envie de faire tourner jusqu'à temps de voir un bâton apparaitre, qu'en pensez vous ?

Anonyme, 22 msg, (FR-44).
 Citer Alerter [469089]
publicité
21-09-2016 à 17h56
Lien commercial -319-

Ghostrack
21-09-2016 à 18h15
bon bah 4,5km plus tard ... et rien

Anonyme, 22 msg, (FR-44).
 Citer Alerter [469095]
132 messages.      1 2 3 4 5 6 7 8 9 10   - Je suis amoureux : Trottinette motorisée en carbone ... de 6,5kg. - Lu 16868 fois. [18989]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 03 à 15h11 Ptit-philou Non, personne ne lit le tchat : il vaut mieux poster ses questions sur le sujet dédié ou créer un nouveau sujet...
C'est pas le 118...
Le 12 à 17h25 Bascauille Bonjour... Je cherche à acheter les autocollants posés sur la batterie d'un VttAE Lapierre Overvolt FS400 année 2016 couleur vert et...
Le 14 à 20h16 Gerard18 Bonjour, qq'1 en direct ?
Le 15 à 09h35 Ptit-philou Non, pas grand monde pour lire le tchat...
Ouvre un sujet sur le forum ou trouve un post en rapport avec ta question
Le 19 à 00h16 Abdel bonsoir,
pourriez vous m ' indiquer les pages a consulter pour fabriquer par moi meme un velo a assistace electrique ? meci par avance

Lien commercial -324-