Nouvelle discussionNouveau message Derniers messages Recherche forum
13 messages.      1 2 - Paramètrage magic pie 3 avec le logiciel [9758]
Edge
14-11-2012 à 19h57
Tu as peut être bougé le capteur hall dans le boitier de l'accélérateur? Regarde si tu l'a bien replacé dans son logement. Après je ne suis pas spécialiste mais tu as certainement tiré des fils à partir du switch de klaxon et ceux ci peuvent peut être perturber le fonctionnement du capteur s'ils passent trop près ou entre l'aimant et le le capteur...

Anonyme, 204 msg, 50 ans. Metz (FR-57). Specialized FSR XC COMP+ BPM CST
 Citer Alerter [208624]
Jims166
17-11-2012 à 19h38
Acceder au profil du membre
bonjour edge,
désolé pour la réponse tardive, j'avais pas vu ta réponse et du coup j'ai eu le temps de poster un message similaire sur un autre post !
j'ai regarder le capteur hall dans le boitier et c'est bon il a pas bouger !
j'ai essayer de reprogrammer le contrôleur et toujours pareil !
je penses que ça viens soit de l’accélérateur ou alors du contrôleur mais il a l'aire de fonctionner correctement pourtant !
j'ai commander un autre accélérateur et un contrôleur comme ça je pourrais tester !
merci pour ta réponse !

jims


Anonyme, 39 msg, (FR-97).
 Citer Alerter [209046]
publicité
17-11-2012 à 19h38
Offre de prêt entre particulier sans frais à l'avance
Je me nomme Monsieur. Ludovic DANET, je suis de nationalité française et je suis un prêteur particulier qui offre des prêts à un taux de 3 %. Le montant varie de 2000 € à 800.000 €. Je souhaite avoir affaire avec des gens honnêtes et dignes de confiance
cyclurba.fr
Lien commercial -336-

Bpctonnerre
25-08-2016 à 08h38

Edge a écrit :
Tu as peut être bougé le capteur hall dans le boitier de l'accélérateur? Regarde si tu l'a bien replacé dans son logement. Après je ne suis pas spécialiste mais tu as certainement tiré des fils à partir du switch de klaxon et ceux ci peuvent peut être perturber le fonctionnement...




Salut JIMS166,
Désole de déterrer ce discussion mais j'ai le même problème que toi sur mon MP3. As tu trouvé l'origine de ton problème étais ce le contrôleur ou l’accélérateur ?
Merci pour ton aide précieuse.

Anonyme, 5 msg, 42 ans. (FR-83).
Alerter [464049]
13 messages.      1 2 - Paramètrage magic pie 3 avec le logiciel - Lu 6664 fois. [9758]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 14 à 19h57 Gwendan Bonjour a tout, suite a une video vu j'ai décider de faire une trottinette électrique avec un alternateur!
Le problème c'est que ça...
Le 02 à 18h08 Pasaub bonjour,
je suis en panne avec le petit ordi de mon VAE qui reste en noir absolu, suivant les conseils de mon vendeur je l"ai mis en...
Le 03 à 07h13 Pasaub bonjour,
je viens de me dépanner avec le petit ordi de mon VAE,sur les conseils de mon vendeur et mécanicien, a savoir mettre en...
Le 09 à 13h44 Sebastiengriet Bonjour,
Je m'appelle Sébastien.
Je suis nouveau sur ce forum et dans le monde du VAE.
Je me suis cependant lancé dans la...
Le 09 à 13h48 J0rdi bonjour à tous, je suis nouveau sur cyclurba

Transformez votre vélo en vélo électrique !
Lien commercial -292-


Accédez à notre site www.power-e-bike.fr