Nouvelle discussionNouveau message Derniers messages Recherche forum
74 messages.      3 4 5 6 7 8 - VAE e-Metropolis chez E-Leclerc : avis, conseils ? [20027]
eric_35
08-10-2017 à 18h14
Acceder au profil du membre
j ai eu le même problème que toi Domi, sur mon nakamura , un cliquetis a chaque tour de roue ar , et plus rien quand je lève le velo, j ai pensé que ça venait du moteur.
mais en graissant ma chaine au niveau de la roue libre avec de la graisse blanche en bombe le bruit a disparu .


Eric, 109 msg, 50 ans. Rennes (FR-35).
 Citer Alerter [534611]
Domi
08-10-2017 à 19h51
Merci pour ton retour.
Je vais mettre du l'huile sur ma chaîne et sur les pignons de la roue libre. Je n'ai pas de graisse en bombe et je ne vois pas comment graisser à l'intérieur.

Anonyme, 334 msg, 69 ans. St Beauzeil (FR-82).
 Citer Alerter [534641]
publicité
08-10-2017 à 19h51
Accédez à notre site www.power-e-bike.fr
Lien commercial -232-


Eric2204
09-10-2017 à 14h19
Bonjour, je reviens vers vous pour l'installation d'un afficheur LCD3 à la place du KT led880 sur ce vélo à assistance électrique. Coté VAE avec le led 880, on a 5 fils de couleur : orange, blanc, marron, vert, et noir, j'ai mesuré 36v entre orange et noir (1 et 5).
Coté LCD3 j'ai aussi 5 fils de couleur rouge:36v, bleu:control, noir:gnd, vert:data1 et jaune:data2.
Pouvez vous me dire comment cabler cette afficheur.
merci pour votre aide
eric


Anonyme, 5 msg, (FR-69).
 Citer Alerter [534715]
eric_35
11-10-2017 à 18h45
Acceder au profil du membre
bonjour,
je ne sais pas si ça va t aider, mais regardes a la fin du mode d emploi du LCD3 page 31/32 il y a un schéma de branchement.
ICI

Eric, 109 msg, 50 ans. Rennes (FR-35).
 Citer Alerter [535128]

Message modifié le 2017-10-11 18:47:07 par eric_35.
publicité
11-10-2017 à 18h45
Lien commercial -276-

Eric2204
12-10-2017 à 09h36
Bonjour, ok merci pour les info sur le schéma c'est pour copier 2 afficheurs lcd3 donc qui ont les mêmes couleurs de fils, et moi entre le VAE leclerc qui a un connecteur rond avec des couleurs de fils et le lcd3 qui a un connecteur comme sur la notice, les couleurs ne correspondent pas à la même chose je pense, car j'ai cablé en respectant les numéros de broche et ça ne marche pas alors si il y a quelqu'un qui a déjà cablé, je suis preneur avant que j'essaie et que je fasse une erreur fatale
merci encore
éric

Anonyme, 5 msg, (FR-69).
Alerter [535185]
74 messages.      3 4 5 6 7 8 - VAE e-Metropolis chez E-Leclerc : avis, conseils ? - Lu 12487 fois. [20027]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 09 à 13h44 Sebastiengriet Bonjour,
Je m'appelle Sébastien.
Je suis nouveau sur ce forum et dans le monde du VAE.
Je me suis cependant lancé dans la...
Le 09 à 13h48 J0rdi bonjour à tous, je suis nouveau sur cyclurba
Le 20 à 20h07 Roolio-de-la-vega Bonjour j'ai un soucis de puissance. Je vous explique ma config : alternateur converti , contrôleur 1500w 48-64v ,4 batteries gel 12v 15ah...
Le 26 à 08h20 Celimene Bonjour
Pourriez vous me dire où le pourrai trouver une batterie pour V A E marqueZhenlong 24v 10 ah
Avec tous mes remerciements...
Le 31 à 23h01 Alcante salut

Transformez votre vélo en vélo électrique !
Lien commercial -292-