Nouvelle discussionNouveau message Derniers messages Recherche forum
81 messages.      2 3 4 5 6 7 8 9   - info sur grandville moteur roue 2017 capteur de couple [20058]
Jipé
28-04-2017 à 17h02
Acceder au profil du membre
Photo 1 du AXA monté sur le cadre


Jean Pierre, 106 msg, 64 ans. La Ferte Alais (FR-91). Velowatt Grandville, moteur roue AR; Wayscral City 415.
 Citer Alerter [510969]
Jipé
28-04-2017 à 17h03
Acceder au profil du membre
Photo 2 du AXA monté sur le cadre

Jean Pierre, 106 msg, 64 ans. La Ferte Alais (FR-91). Velowatt Grandville, moteur roue AR; Wayscral City 415.
 Citer Alerter [510971]
publicité
28-04-2017 à 17h03
Moteurs et batteries pour votre vélo électrique
Lien commercial -56-


Jipé
03-05-2017 à 14h00
Acceder au profil du membre

Jipé a écrit :
Concernant le "ouine, ouine, ...". Mon fils (≈ 75 kgs ) a essayé le vélo et le bruit est aussi présent. Pour lui, celà provient du moyeu de la roue.
Qui a t'il au niveau du moyeu qui puisse générer ce bruit ?
J'envisage de venir chez Cyclowatt pour résoudre ce souci, mais j'aimerais ne faire qu'un voyage (venir avec le vélo et rentrer avec, le bruit en moins)...
Antoine , si vous me lisez, où, quand, comment pourrait on procéder, avez vous une roue arrière de ce type (700 - moteur dans le moyeu disponible) ?

Edit: Je passe chez Cyclowatt vendredi matin
Edit du 28/04: Je suis venu à la boutique Velowatt. Vu le temps mis pour l'aller (+ de 2 heures... et à peu près la même chose au retour ), je tenais à ce que l'on fasse quelque chose de fiable. Antoine m'a fait un "échange standard" de la roue arrière, charge à lui, maintenant de rechercher l'origine de ce bruit


J'ai un peu tardé à donner des nouvelles de l'intervention (WE du 1er mai consacré à autre chose )
Une trentaine de kilomètre plus loin ==> plus de bruit
Suite à l'intervention, le M+ avait disparu, ce qui donne un fonctionnement de l'assistance désagréable (de mon point de vue ), je l'ai remis, quand j'ai eu trouvé pourquoi ça ne marchait plus comme avant et j'ai retrouvé le fonctionnement qui me convient
La chaîne a déraillé, tout à fait au départ des essais, sur le 7ième rapport que je n'utilise pas. J'ai recentré un poil la roue et je suis repassé sur les pignons centraux... pas de nouveau saut de chaîne.
Suite à la balade de ce matin, tout est correct, merci Antoine



Jean Pierre, 106 msg, 64 ans. La Ferte Alais (FR-91). Velowatt Grandville, moteur roue AR; Wayscral City 415.
 Citer Alerter [511925]
Anthol
31-05-2017 à 21h50
Bonjour,

J'ai opté récemment pour un grandville dont je suis ravi :).
J'ai cependant aussi un soucis de "ouine ouine",... mais même sans être sur le vélo, en le faisant avancer à la main. J'ai l'impression que ca a commencé après mon premier déraillement.

Auriez-vous des pistes pour résoudre ce bruit ?

En dehors de cela, un vrai régal. 249 km depuis son arrivée ce lundi 22 Mai :).

Anonyme, 8 msg, (BE-13).
 Citer Alerter [516701]
Havoc
31-05-2017 à 22h11
Acceder au profil du membre
Le ouine ouine peut aussi être un bruit classique de frottement du capteur de pédalage sur le disque de pédalage. Il se résout provisoirement en pissant dessus et à plus longue échéance, en écartant très légèrement le capteur du disque.

Bruno, Modérateur,42935 msg, 51 ans. Etampes (FR-91). [mon blog] Vtf 12km/j/IntercontinentalBBS/Sunn Revolt/XChox/Motive/Dogg
 Citer Alerter [516707]
Anthol
31-05-2017 à 22h19
Aaah, merci. Je regarderai à ça à la prochaine sortie. Mais comment est-ce possible que le bruit ne soit apparu qu'après ce déraillement par contre ?
Petite info supplémentaire: J'ai le bruit assistance coupé également.

Je regarderai déjà si le capteur du disque en question n'est pas la cause.
Merci pour la piste !

Anonyme, 8 msg, (BE-13).
 Citer Alerter [516710]
Havoc
31-05-2017 à 22h41
Acceder au profil du membre
C'est cela si le bruit apparait uniquement lorsqu'on pédale (assistance coupée ou non).

Sur mon Bonneville, j'avais eu ce problème.

Pour le déraillement, tout dépend du côté où est tombée la chaine. Cela peut aussi ne pas avoir de lien.

Bruno, Modérateur,42935 msg, 51 ans. Etampes (FR-91). [mon blog] Vtf 12km/j/IntercontinentalBBS/Sunn Revolt/XChox/Motive/Dogg
 Citer Alerter [516719]
Jipé
31-05-2017 à 23h13
Acceder au profil du membre
, C'est la raison pour laquelle j'avais demandé à Antoine de voir pourquoi ?(pour le mien)... et de me tenir informé
... ...

Jean Pierre, 106 msg, 64 ans. La Ferte Alais (FR-91). Velowatt Grandville, moteur roue AR; Wayscral City 415.
 Citer Alerter [516722]
Anthol
19-06-2017 à 10h59
Bonjour,

J'ai essayé de voir d'ou provenait le bruit (on dirait un sifflement aigu), et il semble venir du moyeu arrière, près ou au niveau du moteur. Havoc, je n'ai pas écarté le capteur du disque de pédalage, n'étant pas sûr de quel pièce il s'agit. Pourrais-tu m'indiquer par photo l'emplacement ? Est-il possible que cela induise un frein moteur en descente ? Sans pédaler en descente légère, le vélo à tendance à ralentir. De plus, sans assistance on sent une résistance un peu comme si le frein arrière collerai de peu à la jante ( ce n'est pas le cas pour le frein) . Par ailleurs, je trouve le frein arrière vraiment inefficace. Je pense devoir le régler d'ici peu.

Je vous remercie d'avance pour votre aide.

Anonyme, 8 msg, (BE-13).
 Citer Alerter [519635]

Message modifié le 2017-06-19 11:02:42 par Anthol.
publicité
19-06-2017 à 10h59
Lien commercial -276-

Havoc
19-06-2017 à 22h21
Acceder au profil du membre
Si ça le fait même quand on ne pédale pas, mon hypothèse n'était pas la bonne.

Visiblement, le vélo est freiné. Il ne peut l'être que de deux façons:

- quelque chose frotte sur l'une des roues (quel que soit l'endroit)

- le moteur n'a plus de roue libre (elle est bloquée)

Si le problème vient de la roue libre, en descente, on doit avoir l'impression que la batterie remonte en charge rapidement (sur le vu-mètre).

Une roue libre peut effectivement rester bloquée.

Bruno, Modérateur,42935 msg, 51 ans. Etampes (FR-91). [mon blog] Vtf 12km/j/IntercontinentalBBS/Sunn Revolt/XChox/Motive/Dogg
 Citer Alerter [519763]
81 messages.      2 3 4 5 6 7 8 9   - info sur grandville moteur roue 2017 capteur de couple - Lu 8800 fois. [20058]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 16 à 17h42 Fab18 J'ai acheté un exemplaire de 2012, à un professionnel de l'automobile en vu de remplacer un scooter médicalisé (je suis une PMR). Le...
Le 24 à 11h24 Havoc Bonjour Fab, c'est une question trop complexe pour la traiter dans la shoutbox. Pouvez-vous ouvrir une discussion sur le forum et y coller...
Le 24 à 11h26 Havoc LES CELLULES DÉFORMEES DOIVENT IMPÉRATIVEMENT ÊTRE MISES EN SÉCURITÉ DANS UN ENVIRONNEMENT ININFLAMMABLE, RISQUE D'INCENDIE.
Le 28 à 15h57 Fab18 bonjour, je vais donc changer les batteries actuelles qui sont des genesys NP100 12R 12v 100Ah plomb acide par des batteries AGM à...
Le 18 à 10h05 Jeannot34 jeannot34: je possède une batterie neuve de 15j jamais servi 48V 10 Ah. 1 ere charge led rouge puis led verte OK; Tension: 54,6v...

Lien commercial -48-



Accédez à notre site www.power-e-bike.fr