Nouvelle discussionNouveau message Derniers messages Recherche forum
3 messages.    - réaction assistance lente console Peugeot ec03.100 [20073]
Martinem
15-03-2017 à 17h09
J'ai un VAE peugeot ec03.100 . Jusqu'à présent le démarrage se faisait après 2 tours de roues ou moins. Depuis ce matin je dois pédaler environ 20 à 30 mètres avant que le moteur ne démarre et procure une assistance progressive ( même en position 3) alors qu'avant c'était direct pleine puissance.
Avez vous déjà rencontré ce problème ? Le capteur sur la roue est bien aligné sur le boitier.
Je ne possède pas de mode d'emploi de cette console de commande . Qui pourrait m'en fournir ?
Cette commande peut elle être programmée en modes différents ??
Merci pour votre aide

Anonyme, 2 msg, 56 ans. (BE-17).
 Citer Alerter [504072]
Havoc
15-03-2017 à 17h25
Acceder au profil du membre
Le capteur de pédalage ne se situe pas dans la roue mais généralement dans le pédalier. C'est plutôt de ce côté là qu'il faudrait vérifier que rien n'a bougé ou été obstrué.

Bruno, Modérateur,39745 msg, 51 ans. Etampes (FR-91). [mon blog] Vtf 12km/j/Bonneville 013/Sunn Revolt/XChox/5000/Motive/Dogg brunocelerier.perso.sfr.fr/
 Citer Alerter [504077]
publicité
15-03-2017 à 17h25
transport gratuit à partir de 300€
Lien commercial -70-

Martinem
15-03-2017 à 18h15
Merci pour l'info.
J'ai vérifié, en effet il y a un capteur dans le pédalier qui est tout propre, Il fonctionne bien parce qui'il y a 1 led qui clignote dès que le pédalier tourne. le moteur se met en route mais c'est lent et progressif en puissance alors qu"avant c'était rapide et pas progressif
Le problème se situe me semble-t-il plus au niveau de la console. Comment la réinitialiser ?
Je n'ai pas de mode d'emploi et en poussant 4 secondes sur F1 et F2 il se met dans un autre mode que je n'ai pas encore compris ( il y a 2 leds de charge de batterie qui s'allume , la 1 et la 3 !! ) . En poussant longtemps sur + il se met en mode marche . Il y a surement d'autres modes que je ne connais pas et peut etre qu'en l'éteignant j'ai poussé sur quelque chose qu'il fallait pas .

Je ne sais pas comment avoir un mode d'utilisation

Anonyme, 2 msg, 56 ans. (BE-17).
Alerter [504092]
3 messages.    - réaction assistance lente console Peugeot ec03.100 - Lu 60 fois. [20073]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 16 à 17h02 Thescientist Bonjour, y a-t-il quelqu'un de connecté en ce moment? J'aimerais commander ma batterie maintenant mais j'ai encore un petit doute... Je...
Le 16 à 17h05 Thescientist Juste avec des calculs théoriques je tombe sur une demi heure d'utilisation avec celle de 52V, et environ 45 minutes pour celle de 48V. Ca...
Le 16 à 17h53 Thescientist Vraiment personne??? Bon bah je vais me démerder tout seul... Répondez quand même, ça sera peut être utile à d'autres ^^
Le 18 à 08h51 Thescientist Quelqu'un de grenoble ou ses alentours aurait-il une soudeuse par point à sa disposition?
Le 24 à 13h32 Myers ce message comporte une illustrationQuesce que vous en pensez .

bonjour je souhaite acquerir ce VELO VTT XC HYBRID NOIR SCRAPPER que penser vous ou si des perssonne l...

Lien commercial -324-


remise 10% anniversaire moteuretvelo