Nouvelle discussionNouveau message Derniers messages Recherche forum
3 messages.    - réaction assistance lente console Peugeot ec03.100 [20073]
Martinem
15-03-2017 à 17h09
J'ai un VAE peugeot ec03.100 . Jusqu'à présent le démarrage se faisait après 2 tours de roues ou moins. Depuis ce matin je dois pédaler environ 20 à 30 mètres avant que le moteur ne démarre et procure une assistance progressive ( même en position 3) alors qu'avant c'était direct pleine puissance.
Avez vous déjà rencontré ce problème ? Le capteur sur la roue est bien aligné sur le boitier.
Je ne possède pas de mode d'emploi de cette console de commande . Qui pourrait m'en fournir ?
Cette commande peut elle être programmée en modes différents ??
Merci pour votre aide

Anonyme, 2 msg, 57 ans. (BE-17).
 Citer Alerter [504072]
Havoc
15-03-2017 à 17h25
Acceder au profil du membre
Le capteur de pédalage ne se situe pas dans la roue mais généralement dans le pédalier. C'est plutôt de ce côté là qu'il faudrait vérifier que rien n'a bougé ou été obstrué.

Bruno, Modérateur,45137 msg, 52 ans. Etampes (FR-91). [mon blog] Vtf 12km/j/IntercontinentalBBS/Sunn Revolt/XChox/Motive/Dogg
 Citer Alerter [504077]
publicité
15-03-2017 à 17h25
Lien commercial -276-

Martinem
15-03-2017 à 18h15
Merci pour l'info.
J'ai vérifié, en effet il y a un capteur dans le pédalier qui est tout propre, Il fonctionne bien parce qui'il y a 1 led qui clignote dès que le pédalier tourne. le moteur se met en route mais c'est lent et progressif en puissance alors qu"avant c'était rapide et pas progressif
Le problème se situe me semble-t-il plus au niveau de la console. Comment la réinitialiser ?
Je n'ai pas de mode d'emploi et en poussant 4 secondes sur F1 et F2 il se met dans un autre mode que je n'ai pas encore compris ( il y a 2 leds de charge de batterie qui s'allume , la 1 et la 3 !! ) . En poussant longtemps sur + il se met en mode marche . Il y a surement d'autres modes que je ne connais pas et peut etre qu'en l'éteignant j'ai poussé sur quelque chose qu'il fallait pas .

Je ne sais pas comment avoir un mode d'utilisation

Anonyme, 2 msg, 57 ans. (BE-17).
Alerter [504092]
3 messages.    - réaction assistance lente console Peugeot ec03.100 - Lu 566 fois. [20073]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 02 à 19h59 Havoc Flyer
Le 06 à 23h16 Luinel mon evélo est en panne, Decathlon me propose soit un échange au même prix, soit d'ôter la différence, ainsi je peux soit avoir un...
Le 07 à 12h33 Merak Salut,
Sur mon vélo kit bafang Est il possible après avoir changé mon écran C965 d'avoir la jauge batterie qui descend...
Le 11 à 19h01 Nosama Salut y a t il des personnes connecté qui s'y connaisse un peu giant electrique ?
Le 17 à 21h06 Jbaillet Bonjour, un VTT BH néo Xtrem et je cherche un capteur de couple

Moteurs et batteries pour votre vélo électrique
Lien commercial -56-


Un VAE 7 vitesses dérailleur interne pour moins de 1000€ !