Nouvelle discussionNouveau message Derniers messages Recherche forum
3 messages.    - Arrêts du compteur très fréquents [20094]
Gregow
19-03-2017 à 17h26
Bonjour à tous,
J'ai un Matra équipé d'un Bosch Active Line 400w depuis juillet 16. Le velo va atteindre ses 3500km.

Soudainement la semaine dernière, l'assistance est devenue capricieuse. En effet, tout en roulant le moteur s'arrête fréquemment, ma console n'affichant plus la vitesse. Il faut éteindre rédémarrer et cela fonctionne de nouveau sur quelques centaines de mètres pour ensuite s'arrêter de nouveau.
J'ai bien nettoyé le capteur de vitesse sur ma roue arrière mais rien n'y fait
Auriez vous des conseils ?
Merci à tous,
Gregoire

Anonyme, 2 msg, (FR-59).
 Citer Alerter [504804]
Meuh
19-03-2017 à 17h38
Acceder au profil du membre
- contact oxydée de la batterie,
- batterie qui balotte dans son logement (exterieur, hein ...)
- BMS mort,
- Batterie insuffisamment gardée sur le chargeur à la fin des cycles de charge pour finir l'équilibrage,
- cellule morte à l’intérieure (étonnant).
- plus grâve : contrôleur entrain de mourir (très étonnant).

Il dit quoi le compteur, d'ailleurs ... ?
Liste des erreurs BOSCH sur leur moteur-pédalier.

Nikola (tesla), 37506 msg, 67 ans. Zurich (CH-01). [mon blog] ... mon trike KMX, c'est ma porsche de retraité ... :-D
 Citer Alerter [504807]

Message modifié le 2017-03-19 17:40:25 par Meuh.
publicité
19-03-2017 à 17h38
Buzibi, le spécialiste du  vélo électrique
Lien commercial -60-

Gregow
19-03-2017 à 22h12
Merci. Ca ne sent pas très bon.
La batterie est bien fixée, pas de signe d'oxydation sur les branchements.
L'autonomie en pleine charge a bizarrement fondu, j'ai perdu 25% de capacité du jour au lendemain. Tout est sous garantie, je vais aller le faire analyser.

Anonyme, 2 msg, (FR-59).
Alerter [504904]
3 messages.    - Arrêts du compteur très fréquents - Lu 188 fois. [20094]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 18 à 10h05 Jeannot34 jeannot34: je possède une batterie neuve de 15j jamais servi 48V 10 Ah. 1 ere charge led rouge puis led verte OK; Tension: 54,6v...
Le 22 à 09h46 Speedsterharry @jeannot: les éléments sont probablement morts. Chercher à recharger/décharger les packs de 5 au chargeur de modélisme ou BT-3100. Si...
Le 23 à 12h09 Ziedbg Bonjour

Je suis désolé de débarqué comme ça avec ma question mais vu que je suis nouveau dans le forum ( je viens de...
Le 28 à 21h25 Havoc Oui mais ici, ce n'est pas le forum, c'est la Shoutbox. Encore un effort...
Le 01 à 18h17 Brunochaumontet @jeannot 0,2 ohms c'est pas un peu sévère !

3,7 v /0,2 ohms= 18 A pour un seul éléments

bruno

Transformez votre vélo en vélo électrique
Lien commercial -313-