Nouvelle discussionNouveau message Derniers messages Recherche forum
17 messages.      1 2 - Je pédale dans le vide [3197]
Joseph
03-05-2010 à 09h47
merci thierry mais ou trouve t on la roue libre la marque est falcone????

Anonyme, 3 msg, (FR-20).
 Citer Alerter [91450]
Havoc
03-05-2010 à 18h52
Acceder au profil du membre
La roue libre se trouve à l'intérieur du moyeu. Bien souvent, poser le vélo une nuit sur le côté avec le moyeu noyé dans de l'huile propre, puis une nuit de l'autre côté, permet de débloquer cette situation. C'est dans le cas où les cliquets restent coincés en position levée à l'intérieur de la roue libre, en raison d'une graisse trop visqueuse, sale, figée.

Dans ce cas, on voit bien la chaîne entraîner le pignon arrière mais le pignon ne fait pas tourner la roue. Quelques coups sur la roue débloquent la situation jusqu'à ce qu'on utilise à nouveau la fonction roue libre (quand la roue tourne et qu'on arrête de pédaler).

Bruno, Modérateur,43802 msg, 52 ans. Etampes (FR-91). [mon blog] Vtf 12km/j/IntercontinentalBBS/Sunn Revolt/XChox/Motive/Dogg
 Citer Alerter [91481]
publicité
03-05-2010 à 18h52
Lien commercial -48-


Joseph
04-05-2010 à 20h57
MERCI HAVOC

Anonyme, 3 msg, (FR-20).
 Citer Alerter [91537]
Havoc
04-05-2010 à 21h49
Acceder au profil du membre
Je t'en prie, avec plaisir.

Bruno, Modérateur,43802 msg, 52 ans. Etampes (FR-91). [mon blog] Vtf 12km/j/IntercontinentalBBS/Sunn Revolt/XChox/Motive/Dogg
 Citer Alerter [91546]
Oligator
05-05-2010 à 15h24
Acceder au profil du membre
Et ça a marché?

Olivier, 1447 msg, 36 ans. Brest (FR-29). [mon blog] Apollon 36V8AH250W Tandem 48V20AH550W Elops 7 24V8Ah250W
 Citer Alerter [91612]
Max-leb
25-03-2017 à 19h03
C'est la roue libre dont les cliquets sont collés. Tu mets ton vélo à plat chaine sur le dessus. Tu verses de l'acétone sur la roue libre en faisant tourner, dans les deux sens. Tu vas voir de la crasse noir couler. Tu verses plusieurs fois l'acétone, tu fais tourner pendant 5 a 10 minutes. Quand ça coule propre ta roue libre est comme neuve.
Salut.

Anonyme, 1 msg, (FR-33).
 Citer Alerter [505883]
publicité
25-03-2017 à 19h03
Accédez à notre site www.power-e-bike.fr
Lien commercial -232-

Richardel
25-03-2017 à 19h32
Acceder au profil du membre
Sans chercher aussi loin, en lisant le sujet, je me suis demandé si ce n'était pas une chaine trop usée.
Elle a tendance a "dérapper" sur les pignons arrières.
Si elle est vraiment usée, il faut la remplacer et (si l'usure est vraiment importante), le remplacement des pignons (cassette) est aussi indispensable.
Il existe des jauges qui permettent de voir facilement l'usure de la chaine.

Amitiés

Richard, 1224 msg, 64 ans. Petit Rechain (BE-48).
Alerter [505889]
17 messages.      1 2 - Je pédale dans le vide - Lu 21152 fois. [3197]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 09 à 13h44 Sebastiengriet Bonjour,
Je m'appelle Sébastien.
Je suis nouveau sur ce forum et dans le monde du VAE.
Je me suis cependant lancé dans la...
Le 09 à 13h48 J0rdi bonjour à tous, je suis nouveau sur cyclurba
Le 20 à 20h07 Roolio-de-la-vega Bonjour j'ai un soucis de puissance. Je vous explique ma config : alternateur converti , contrôleur 1500w 48-64v ,4 batteries gel 12v 15ah...
Le 26 à 08h20 Celimene Bonjour
Pourriez vous me dire où le pourrai trouver une batterie pour V A E marqueZhenlong 24v 10 ah
Avec tous mes remerciements...
Le 31 à 23h01 Alcante salut

Buzibi, le spécialiste du  vélo électrique
Lien commercial -60-


Accédez à notre site www.power-e-bike.fr