Nouvelle discussionNouveau message Derniers messages Recherche forum
5 messages.    - Selle inclinée [20132]
Yzma33
29-03-2017 à 17h23
Bonjour tout le monde!
Je viens vers vous car j'ai un souci de selle. On vient de me donner un vélo b'coool automatique de Décathlon. Le vélo roule bien mais avec l'inclinaison de la selle je n'arrive pas du tout à m'en servir.
Et je ne vois pas comment réparer ça vu qu'elle est soudée à la tige...

Auriez-vous une idée? Ou pensez-vous qu'il me faille changer tige et selle?
Merci!

Anonyme, 3 msg, (FR-33).
 Citer Alerter [506521]
Havoc
29-03-2017 à 17h27
Acceder au profil du membre
La selle ressemble pourtant à une selle classique à rails. Il n'y a aucun écrou sur les côtés ?

Bruno, Modérateur,43289 msg, 51 ans. Etampes (FR-91). [mon blog] Vtf 12km/j/IntercontinentalBBS/Sunn Revolt/XChox/Motive/Dogg
 Citer Alerter [506522]
publicité
29-03-2017 à 17h27
Transformez votre vélo en vélo électrique !
Lien commercial -292-


Yzma33
29-03-2017 à 17h43
Si, il y en a un que je peux déserrer mais pas enlever car lui aussi est soudé...

Je ne sais pas si on distingue bien sur la photo...

Anonyme, 3 msg, (FR-33).
 Citer Alerter [506529]
Yzma33
29-03-2017 à 17h45
Peut-être qu'on verra mieux là

Anonyme, 3 msg, (FR-33).
 Citer Alerter [506530]
publicité
29-03-2017 à 17h45
Accédez à notre site www.power-e-bike.fr
Lien commercial -232-

Jc-82
30-03-2017 à 18h34
Acceder au profil du membre

Yzma33 a écrit :
Bonjour tout le monde! Je viens vers vous car j'ai un souci de selle. On vient de me donner un vélo b'coool automatique de Décathlon. Le vélo roule bien mais avec l'inclinaison de la selle je n'arrive pas du tout à m'en servir. Et je ne vois pas comment réparer ça vu qu'elle est soudée à la tige... Auriez-vous une idée? Ou pensez-vous...



A part tordre le tube de selle pour modifié l'inclinaison...

Jc, 924 msg, 52 ans. Montech (FR-82).
Alerter [506668]

Message modifié le 2017-04-02 15:43:33 par Jc-82.
5 messages.    - Selle inclinée - Lu 486 fois. [20132]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 18 à 10h05 Jeannot34 jeannot34: je possède une batterie neuve de 15j jamais servi 48V 10 Ah. 1 ere charge led rouge puis led verte OK; Tension: 54,6v...
Le 22 à 09h46 Speedsterharry @jeannot: les éléments sont probablement morts. Chercher à recharger/décharger les packs de 5 au chargeur de modélisme ou BT-3100. Si...
Le 23 à 12h09 Ziedbg Bonjour

Je suis désolé de débarqué comme ça avec ma question mais vu que je suis nouveau dans le forum ( je viens de...
Le 28 à 21h25 Havoc Oui mais ici, ce n'est pas le forum, c'est la Shoutbox. Encore un effort...
Le 01 à 18h17 Brunochaumontet @jeannot 0,2 ohms c'est pas un peu sévère !

3,7 v /0,2 ohms= 18 A pour un seul éléments

bruno