Nouvelle discussionNouveau message Derniers messages Recherche forum
19 messages.      1 2 - Comparatif de Phares de vélo [19258]
Jean-Christophe
28-06-2017 à 19h59
Acceder au profil du membre
il me semble qu'il faut inverse la polarite.
j'en ai un aussi et je l'alimente en 7.5v
le tension doit etre assez precise: trop ca chauffe, trop peu ca clignote entre les 2 mode

Jean-christophe, 1838 msg, 50 ans. Waterloo (BE-14). VC Condor avec RH205 A123, AzubMax Q100Av 56Km/jour
 Citer Alerter [521092]
Hub03
28-06-2017 à 22h35
Acceder au profil du membre
J'ai testé dans les 2 sens, ça fait la même chose.

Hubert, 3345 msg, 66 ans. Aulnay Sous Bois (FR-93). Pana 36V et BBS 36V
 Citer Alerter [521117]
publicité
28-06-2017 à 22h35
Témoignage d'offre de prêt entre particulier chez une dame très gentille.
Bonjour/bonsoir Il serait injuste de ma part de ne pas faire l'éloge de celui qui m'a permis d'obtenir un prêt d'argent. la semaine dernière dont j'avais besoin d'argent pour sauver la vie en danger de mon père. Au départ je n'y croyais pas un seul ins
cyclurba.fr/pub/pub_annonceur_creation.php
Lien commercial -326-


Jean-Christophe
29-06-2017 à 11h01
Acceder au profil du membre
as tu verifié la tension avec un multimètre ?

Jean-christophe, 1838 msg, 50 ans. Waterloo (BE-14). VC Condor avec RH205 A123, AzubMax Q100Av 56Km/jour
 Citer Alerter [521146]
Hub03
30-06-2017 à 08h17
Acceder au profil du membre
oui j'ai 7,5 v j'ai testé avec une alim à 6 V même problème. il lui faut impérativement du courant alternatif.
J'ai viré le phare Axa et j'ai remis le phare d'origine, mais plus de prise USB.

Hubert, 3345 msg, 66 ans. Aulnay Sous Bois (FR-93). Pana 36V et BBS 36V
 Citer Alerter [521254]
Papat-Le-Bref
30-06-2017 à 08h54
Acceder au profil du membre
Ce serait surprenant que la tension doivent être impérativement en alternatif. D'habitude, ces machins commencent par redresser le courant avec un pont de diodes (simple ou double alternance) avec un régulateur de tension derrière...
Si l'intensité lumineuse baisse, c'est probablement que la lampe détecte une tension insuffisante. As-tu essayé de monter un peu au delà des 7,5V?
Les moyeux sont souvent en 6V alternatif, ça fait 8,5V crête.

Papat, 15134 msg, 51 ans. Fatbike Mxus 3kw - 3800 Km En 2017 (NL). [mon blog] LiPo 18S-20Ah - Vélotaf plage 42 km/j
 Citer Alerter [521255]

Message modifié le 2017-06-30 09:01:33 par Papat-Le-Bref.
Corium
30-06-2017 à 08h54
Acceder au profil du membre
Chez Axxa, il y a un lampe qui marche continu. Je crois que c'est Jean75 qui en a une.
En tout cas, chez B&M les deux types de lampes sont distinguées. Les lampes sur batterie sont plus rares.

Anonyme, 21269 msg, 46 ans. Paris (FR-75). In velo veritas
 Citer Alerter [521256]

Message modifié le 2017-06-30 08:55:54 par Corium.
jean-75
30-06-2017 à 09h14
Acceder au profil du membre

Mon busch & Muller a fonctionné aussi bien sur la dynamo moyeux que sur la carte 26 à 6 volts branchée sur la batterie.


Jean, 3139 msg, 61 ans. Paris (FR-75). [mon blog] Kalkhoff Agatu 18 500km, Flyer pliant 11 000km, Puch 21 500k
 Citer Alerter [521257]
Hub03
30-06-2017 à 09h38
Acceder au profil du membre
Pour l'instant j'arrête les tests départ pour 15 j en Bretagne Sud
Le phare d'origine éclaire très bien et une batterie externe fera l'affaire pour le smartphone.
Mais en rentrant je ferais un test avec une tension supérieure, pour comprendre ce comportement bizarre.

Hubert, 3345 msg, 66 ans. Aulnay Sous Bois (FR-93). Pana 36V et BBS 36V
 Citer Alerter [521260]
publicité
30-06-2017 à 09h38
Accédez à notre site www.power-e-bike.fr
Lien commercial -232-

Jean-Christophe
30-06-2017 à 09h46
Acceder au profil du membre
j'ai le modèle axa70 lux pour dynamo mais sans usb.
ca marche en ~7.5VDC mais la tension doit être bien ajustée, sinon ca clignote.
je vais remesurer la tension a l'occasion.

Jean-christophe, 1838 msg, 50 ans. Waterloo (BE-14). VC Condor avec RH205 A123, AzubMax Q100Av 56Km/jour
Alerter [521263]

Message modifié le 2017-06-30 13:52:57 par Jean-Christophe.
19 messages.      1 2 - Comparatif de Phares de vélo - Lu 4020 fois. [19258]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 14 à 19h57 Gwendan Bonjour a tout, suite a une video vu j'ai décider de faire une trottinette électrique avec un alternateur!
Le problème c'est que ça...
Le 02 à 18h08 Pasaub bonjour,
je suis en panne avec le petit ordi de mon VAE qui reste en noir absolu, suivant les conseils de mon vendeur je l"ai mis en...
Le 03 à 07h13 Pasaub bonjour,
je viens de me dépanner avec le petit ordi de mon VAE,sur les conseils de mon vendeur et mécanicien, a savoir mettre en...
Le 09 à 13h44 Sebastiengriet Bonjour,
Je m'appelle Sébastien.
Je suis nouveau sur ce forum et dans le monde du VAE.
Je me suis cependant lancé dans la...
Le 09 à 13h48 J0rdi bonjour à tous, je suis nouveau sur cyclurba

Lien commercial -48-