Nouvelle discussionNouveau message Derniers messages Recherche forum
5 messages.    - Problème Valve presta ! [21015]
Vttaurel
12-08-2017 à 16h57
Bonjour à tous !

voici mon problème : je voulais regonfler le pneu de mon vtt, étant un débutant des valves .presta. j'ai un peu tout dévissé en essayant de comprendre comment ça marche sans regarder au préalable sur internet comme un idiot...! j'ai donc enlevé le petit écrou doré qui sert à maintenir l'aiguille de la valve (chose qu'il ne fallait pas faire...) puis j'ai commencé à gonfler. Une fois le pneu gonfler je retire l’embout de la pompe et là mon pneu se dégonfle d'un coup et je ne vois plus l'aiguille ?? est-il possible qu'elle soit rentrée du coup dans la chambre à air ou tombé par terre ?

Merci beaucoup !

Anonyme, 2 msg, (FR).
 Citer Alerter [526329]

Message modifié le 2017-08-12 16:59:22 par Vttaurel.
Jipé
12-08-2017 à 17h10
Acceder au profil du membre
C'est un clapet qui ferme depuis l'intérieur de la valve, sécurisé par le petit écrou. D'après ce que tu décris, il est "tombé" à l'intérieur de la chambre à air, peu de chance de pouvoir le récupérer et remettre son petit écrou Tu vas devoir te résoudre à remplacer la chambre à air, c'est pas très cher, mais faut déposer la roue, sortir le pneu d'un coté...

Jean Pierre, 110 msg, 64 ans. La Ferte Alais (FR-91). Velowatt Grandville, moteur roue AR; Wayscral City 415.
 Citer Alerter [526331]
publicité
12-08-2017 à 17h10
Lien commercial -276-


Vttaurel
12-08-2017 à 17h26
Merci jipé pour ta réponse très rapide !

Finalement j'ai enlevé la chambre à air et pu remettre le petit écrou dans la valve ouf...
il me reste plus qu'a apprendre comment la réinsérer dans la pneu !

Merci de ton aide et bonne fin de journée !

Anonyme, 2 msg, (FR).
 Citer Alerter [526334]
Jipé
12-08-2017 à 17h56
Acceder au profil du membre
Coup de chance

Jean Pierre, 110 msg, 64 ans. La Ferte Alais (FR-91). Velowatt Grandville, moteur roue AR; Wayscral City 415.
 Citer Alerter [526337]
publicité
12-08-2017 à 17h56
Transformez votre vélo en vélo électrique!
Lien commercial -289-

Adel-gado
13-08-2017 à 11h51
Hardi Aurel et bienvenue.

Gérard, 399 msg, 64 ans. Nice (FR-06).
Alerter [526376]
5 messages.    - Problème Valve presta ! - Lu 1127 fois. [21015]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 22 à 09h46 Speedsterharry @jeannot: les éléments sont probablement morts. Chercher à recharger/décharger les packs de 5 au chargeur de modélisme ou BT-3100. Si...
Le 23 à 12h09 Ziedbg Bonjour

Je suis désolé de débarqué comme ça avec ma question mais vu que je suis nouveau dans le forum ( je viens de...
Le 28 à 21h25 Havoc Oui mais ici, ce n'est pas le forum, c'est la Shoutbox. Encore un effort...
Le 01 à 18h17 Brunochaumontet @jeannot 0,2 ohms c'est pas un peu sévère !

3,7 v /0,2 ohms= 18 A pour un seul éléments

bruno
Le 14 à 19h57 Gwendan Bonjour a tout, suite a une video vu j'ai décider de faire une trottinette électrique avec un alternateur!
Le problème c'est que ça...

transport gratuit à partir de 300€
Lien commercial -70-