Nouvelle discussionNouveau message Derniers messages Recherche forum
27 messages.   1 2 3   - Panne bafang 8fun [21135]
Albanhumblet
09-09-2017 à 09h10
Super, je vous remercie pour toutes ces réponses. Je vais suivre vos conseils
Et je reviens vers vous dès que possible.


Anonyme, 11 msg, (CH-12).
 Citer Alerter [530237]
Albanhumblet
09-09-2017 à 11h11
Alors c'est bien un court-circuit quelque part car en ouvrant le boîtier des connecteurs, j'ai vu un arc électrique. Du coup, j'ai débranché les câbles du moteur et là la batterie fonctionne. Le court-circuit doit donc être plus vers le moteur mais c est bizarre car tout est fermé donc les câbles ne sont pas sensés bouger...
Vous me conseillez quoi, d'ouvrir le bloc moteur?
Merci pour vos réponses

Anonyme, 11 msg, (CH-12).
 Citer Alerter [530263]
publicité
09-09-2017 à 11h11
Lien commercial -276-


Havoc
09-09-2017 à 11h15
Acceder au profil du membre
Je ne crois pas que le contrôleur puisse débiter dans un moteur en court-circuit. Le problème doit se situer avant ou dans le contrôleur.

Bruno, Modérateur,45396 msg, 52 ans. Etampes (FR-91). [mon blog] Vtf 12km/j/IntercontinentalBBS/Sunn Revolt/XChox/Motive/Dogg
 Citer Alerter [530264]
Richardel
09-09-2017 à 12h25
Acceder au profil du membre
Je ne sais pas ce que tu appelles "boitier des connecteurs" mais si tu as vu un arc électrique a ce niveau, il y a fort a parier que le problème est là.
Batterie enlevée (pour ne pas être surpris), je vérifierais ce qui est aux alentours de l'endroit ou tu as vu l'arc électrique (les connecteurs sont-ils intacts ?, un câble ne vient-il pas frotter contre une partie métallique du connecteur créant ainsi un court-circuit suite a une blessure de l'isolant ?).
En tout cas, un point positif, ton BMS gère parfaitement les court-circuits

si tu as une photo...
en tout cas, tu es bien partit pour rouler en velo assisté très prochainement...

Richard, 1400 msg, 64 ans. Petit Rechain (BE-48).
 Citer Alerter [530285]
Albanhumblet
09-09-2017 à 13h20
Justement le problème doit venir de plus bas car lorsque je débranchés les deux câbles reliant la batterie au moteur, la batterie s allume et il n y a pas de court-circuit. Je n'y comprends plus rien...

Anonyme, 11 msg, (CH-12).
 Citer Alerter [530293]
Albanhumblet
09-09-2017 à 13h22
Fiches de connexion

Anonyme, 11 msg, (CH-12).
 Citer Alerter [530294]
Havoc
09-09-2017 à 13h35
Acceder au profil du membre
C'est donc un BBS...

Les possibilités sont réduites.

Il n'y a que deux possibilités: ou bien l'alimentation ne parvient pas correctement aux bornes du contrôleur (l'une touche la masse ou elles se touchent entre elles), ou bien le contrôleur est mort.

Première chose à faire: mesurer à l'ohmmètre l'entrée du moteur sur un calibre très bas. Si la résistance est absolument nulle (la même qu'en faisant se toucher les pointes de touche), c'est que le contrôleur est mort (ou que les câbles se sont arrachés à l'intérieur du compartiment moteur, mais pourquoi ?).

Bruno, Modérateur,45396 msg, 52 ans. Etampes (FR-91). [mon blog] Vtf 12km/j/IntercontinentalBBS/Sunn Revolt/XChox/Motive/Dogg
 Citer Alerter [530297]
Jacques74
09-09-2017 à 13h45
Acceder au profil du membre
Arfff les connecteurs à sertir type rayon bagnole dans les Do-It
Ya rien de pire sur un VAE !
... je commencerais déjà par virer tout ça et faire des essais avec de simples dominos, avant de mettre mieux.

Anonyme, 14573 msg, (FR).
 Citer Alerter [530298]

Message modifié le 2017-09-09 13:48:58 par Jacques74.
Albanhumblet
09-09-2017 à 13h49
Ok c est vrai que je pourrai essayer de virer les connecteurs. Je vais voir. Merci pour vos conseils et votre réactivité!

Anonyme, 11 msg, (CH-12).
 Citer Alerter [530299]
publicité
09-09-2017 à 13h49
Lien commercial -346-

Elem
09-09-2017 à 13h50
Acceder au profil du membre
Il manque une vis a la patte de fixation du moteur ?
ton moteur aurait il bougé et tiré sur le câble d alimentation ?

Démontes ton moteur si tu ne peux pas visuellement voir si le câble d alimentation du moteur est blessé quelque part .

Didier, 3073 msg, 57 ans. Biot (FR-06). [mon blog] VTT SWX02 RR-9.1 * VTT TSDZ2 RR-9.1
 Citer Alerter [530300]
27 messages.   1 2 3   - Panne bafang 8fun - Lu 1667 fois. [21135]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 07 à 20h40 Jlachat Bonjour,
BH Evo Jet 2015 sans phares mais il a la fiche de connexion dans le module (dans le cadre).
Je cherche à installer les...
Le 08 à 15h33 Havoc SOLDES d'été: le Nakamura acier E-City 50 moteur Shengyi 43N.m à 599 Euros seulement !
Le 09 à 10h19 Ptit-philou SOLDES : Vu à Carrefour, VTT Cycoo à 594€, batterie 374Wh, fourche Suntour, pneus Hutchinson 27,5" - assemblé par MFC (44)
Le 09 à 13h58 Havoc Et le modèle ville, plus ancien, avec la petite batterie de 9Ah: 350 Euros !

Mauvais temps pour le marché de l'occasion...
Le 13 à 12h15 Letoa2 Bonjour à tous,
J'ai un LEVO expert(donc cadre carbone) depuis moins d'un an et ça va faire 4 fois que je je ramène chez Spé pour...

Lien commercial -48-



Reconditionnement batterie Lithium