Nouvelle discussionNouveau message Derniers messages Recherche forum
42 messages.   1 2 3 4 5   - Des questions pendant le montage de mon 750w [21317]
Pipoune42
08-10-2017 à 18h05
Bonjour,

Je suis en pleine installation et me pose quelques questions.
Tout d'abord sur la connectique du moteur : j'ai bien mon alimentation batterie, le cable qui remonte pour la console et freins, la capteur de vitesse mais j'ai aussi un cable jaune (au vu de ce que j'ai pu lire cela pourrait etre le capteur de changement de vitesse).

Il me semblait qu'il se connectait a la place d'un connexion de freins. Comment se connecte t'il avec cette arrivé direct sur le moteur ? faut il aussi remonter le cable sur le guidon ?

Autre question je n'ai pas la clé pour serrer l'écrou bafang sur le pédalier. Je l'ai seré avec un multiprise au maximum de ce que je pouvais faire. Cela est il suffisant selon vous ?

Enfin je cherche à trouver une solution pour que le montage soit pas trop vilain et je suis preneur de conseil pour cacher les cables ou trouver une sorte de gaine pour tous les inserer dedans

Merci de vos avis et retour.

Il me manque encore mon support batterie qui n'est pas encore livré

J'espere pouvoir faire quelques photos avant la fin de la semaine prochaine

Merci à vous
Eric

Anonyme, 153 msg, (FR-42).
 Citer Alerter [534607]
Havoc
08-10-2017 à 18h09
Acceder au profil du membre
1. C'est un câble jaune ou un faisceau avec une tête de connexion jaune ?

2. Non, ça ne suffira probablement pas. Il existe plusieurs techniques mais celle que j'utilise uniquement depuis mes deux derniers vélos et qui m'a apporté entière satisfaction est de percer un trou horizontal minuscule dans le boitier de pédalier et de visser une toute petite vis perforante dedans à travers le trou de la bride du moteur. La tête de la vis doit être plate et très discrète. Si la tête est détruite, pas grave, le corps de la vis suffit à empêcher le moteur de tourner.

Bruno, Modérateur,43266 msg, 51 ans. Etampes (FR-91). [mon blog] Vtf 12km/j/IntercontinentalBBS/Sunn Revolt/XChox/Motive/Dogg
 Citer Alerter [534609]
publicité
08-10-2017 à 18h09
transport gratuit à partir de 300€
Lien commercial -70-


Pipoune42
08-10-2017 à 18h20
Bonjour Havoc,

C'est un cable avec la tete de connexion jaune

Pour le point 2 je ne vois pas !! Mais je ne suis pas un grand mécano !!

merci de ton aide
Eric

Anonyme, 153 msg, (FR-42).
 Citer Alerter [534612]
Havoc
08-10-2017 à 18h36
Acceder au profil du membre
Normalement, il y a deux faisceaux à tête jaune: un pour chaque levier de frein.

Pour le montage dont je te parle, Sly74 avait publié, me semble-t-il, des photos de ce type de montage sur un moteur Xofo MMS (c'est pareil). Xofo préconisait d'effectuer trois perçages mais à mon avis, c'est trop.

Après, tu peux déjà faire des essais comme ça, mais souvent, ça tourne (sans grandes conséquences).

Bruno, Modérateur,43266 msg, 51 ans. Etampes (FR-91). [mon blog] Vtf 12km/j/IntercontinentalBBS/Sunn Revolt/XChox/Motive/Dogg
 Citer Alerter [534616]
Pipoune42
08-10-2017 à 19h04
En fait je parle des branchements qui sortes du moteur j'en ai 4

- Arrivée batterie
- branchement pour console
- branchement capteur vitesse
- un cable avec tete jaune (et je ne touve pas son utilité !!)

Merci

Pour le montage j'essaie de trouver le montage de Sly

Merci

Anonyme, 153 msg, (FR-42).
 Citer Alerter [534623]
Havoc
08-10-2017 à 19h19
Acceder au profil du membre
OK je n'ai pas ce câble. Regarde combien tu as de pins. S'il n'y en a que deux, il y a des chances que cela serve à un éclairage. S'il y en a plus, câble de programmation ?

D'autres qui ont des modèles plus récents vont te répondre.

Bruno, Modérateur,43266 msg, 51 ans. Etampes (FR-91). [mon blog] Vtf 12km/j/IntercontinentalBBS/Sunn Revolt/XChox/Motive/Dogg
 Citer Alerter [534630]
Pipoune42
08-10-2017 à 19h47
Merci de ton retour il fait trop noir pour verifier cela je ferais un retour demain

Merci

Anonyme, 153 msg, (FR-42).
 Citer Alerter [534640]
Jc-82
09-10-2017 à 08h30
Acceder au profil du membre
Ce câble à tête jaune sortant du moteur sert à brancher un détecteur de mouvement du deraileur arrière.

C'est pour la coupure du moteur lors du changement de vitesses.

Jc, 924 msg, 52 ans. Montech (FR-82).
 Citer Alerter [534677]

Message modifié le 2017-10-09 08:31:12 par Jc-82.
Pipoune42
09-10-2017 à 08h39
Merci,

Il faut donc aussi faire remonter ce cable au niveau du guidon

Merci

Anonyme, 153 msg, (FR-42).
 Citer Alerter [534678]
publicité
09-10-2017 à 08h39
Lien commercial -276-

Jc-82
09-10-2017 à 08h55
Acceder au profil du membre
Non, c'est prévu pour monter un détecteur à l'arrière au niveau des haubans.

Jc, 924 msg, 52 ans. Montech (FR-82).
 Citer Alerter [534680]
42 messages.   1 2 3 4 5   - Des questions pendant le montage de mon 750w - Lu 1061 fois. [21317]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 18 à 10h05 Jeannot34 jeannot34: je possède une batterie neuve de 15j jamais servi 48V 10 Ah. 1 ere charge led rouge puis led verte OK; Tension: 54,6v...
Le 22 à 09h46 Speedsterharry @jeannot: les éléments sont probablement morts. Chercher à recharger/décharger les packs de 5 au chargeur de modélisme ou BT-3100. Si...
Le 23 à 12h09 Ziedbg Bonjour

Je suis désolé de débarqué comme ça avec ma question mais vu que je suis nouveau dans le forum ( je viens de...
Le 28 à 21h25 Havoc Oui mais ici, ce n'est pas le forum, c'est la Shoutbox. Encore un effort...
Le 01 à 18h17 Brunochaumontet @jeannot 0,2 ohms c'est pas un peu sévère !

3,7 v /0,2 ohms= 18 A pour un seul éléments

bruno

Accédez à notre site www.power-e-bike.fr
Lien commercial -232-