Nouvelle discussionNouveau message Derniers messages Recherche forum
4 messages.    - Mbk St Brieuc + MagicPie V3 + 48v 20Ah [21361]
Benben64
18-10-2017 à 08h12
Bonjour à tous

Je suis tout nouveau sur le forum bien que j'y jette des yeux intéressés depuis un moment.

Hier j'ai sauté le pas et j'ai acheté mon premier VAE avec un kit magicpie v3 et une grosse batterie de 48V 20Ah. Cette batterie était initialement stockée dans une remorque pour tirer des gamins mais je compte la fixer sur un porte bagage. Pour le moment elle se balade en sac à dos.

Je pensais acheter un vélo tout beau tout propre mais le destin s'est immiscé dans mes plans :
-les boulons de la roue arrière étaient desserrés, j'ai donc dû les resserrer avant d'utiliser le vélo normalement
-à la première accélération, le torque-arm saute et la roue sort (presque) de son logement
-je freine avec le frein moteur, et patatra, la roue sort complètement et fait un tour sur elle même

Bilan : plus de led allumée dans les commodos au guidon, petite odeur désagréable de cramé et les câbles d'alimentation du moteur/régulateur qui se font maltraiter (voir photo).

Question 1 : comment puis-je tester le régulateur autrement qu'avec la batterie une fois que j'aurai ressouder tout ça ?
Question 2 : que pensez vous de mon erreur, est ce qu'il vaut le coup de mettre un torque arm de chaque côté ? Intuitivement ça me semble bête de n'en mettre qu'un...

Je sens que ce forum va devenir ma deuxième famille
Benjamin

Anonyme, 5 msg, (FR-73).
 Citer Alerter [535912]

Message modifié le 2017-10-18 08:15:25 par Benben64.
Benben64
18-10-2017 à 08h14
Voilà la photo de ce qui m'a fait maaaal au coeur pour une première utilisation : des câbles maltraités...

Anonyme, 5 msg, (FR-73).
 Citer Alerter [535913]
publicité
18-10-2017 à 08h14
Accédez à notre site www.power-e-bike.fr
Lien commercial -232-


Benben64
18-10-2017 à 19h08
Bon, je ne sais pas si j'ose le dire ... Pas de mal en fait !

- Les commodos s'étaient éteints à cause du débranchement (lors du tour de roue) de la pieuvre
- Les cables dont la gaine a morflé sont au nombre de deux et sont noirs tout les deux, dont la phase. Seule la gaine a été touchée (quelle chance !), un coup de scotch d'électricien et zou !

Rebranché à la batterie, pas de problème, la roue tourne ! Je n'ai plus qu'à trouver un autre torque arm pour renforcer le côté dérailleur. La suite dans le prochain post.

Pour info, voici deux post que j'ai lu attentivement mais dont finalement (et heureusement) je n'ai pas eu besoin :

cyclurba.fr

cyclurba.fr

Benjamin

Anonyme, 5 msg, (FR-73).
 Citer Alerter [535991]
publicité
18-10-2017 à 19h08
Lien commercial -276-

Benben64
29-11-2017 à 13h14
Petite évolution !
Après quelques heures à bricoler et a me faire des nœuds au cerveau, j'ai trouvé ma solution. Mes torque arms viennent en butée sur le porte bagage, et une fois bien vissé, plus de souci de desserrage.
Finalement, mon vélo roule

Anonyme, 5 msg, (FR-73).
Alerter [542057]
4 messages.    - Mbk St Brieuc + MagicPie V3 + 48v 20Ah - Lu 243 fois. [21361]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 14 à 19h57 Gwendan Bonjour a tout, suite a une video vu j'ai décider de faire une trottinette électrique avec un alternateur!
Le problème c'est que ça...
Le 02 à 18h08 Pasaub bonjour,
je suis en panne avec le petit ordi de mon VAE qui reste en noir absolu, suivant les conseils de mon vendeur je l"ai mis en...
Le 03 à 07h13 Pasaub bonjour,
je viens de me dépanner avec le petit ordi de mon VAE,sur les conseils de mon vendeur et mécanicien, a savoir mettre en...
Le 09 à 13h44 Sebastiengriet Bonjour,
Je m'appelle Sébastien.
Je suis nouveau sur ce forum et dans le monde du VAE.
Je me suis cependant lancé dans la...
Le 09 à 13h48 J0rdi bonjour à tous, je suis nouveau sur cyclurba

Buzibi, le spécialiste du  vélo électrique
Lien commercial -60-


Transformez votre vélo, en vélo électrique.