Nouvelle discussionNouveau message Derniers messages Recherche forum
9426 messages.      933 934 935 936 937 938 939 940 941 942 943   - Motoriser un vélo avec un alternateur de voiture [17333]
Prowler
07-12-2017 à 20h49

Thibaud-cnlc a écrit :
oui enlève la cole et dessoude les 6groupes de fils et envoie une photo je te fait le plan de câblage stv



Cool merci

vous mettez quoi comme colle pour isoler les fils?

Prowler, 15 msg, 36 ans. Puymoyen (FR-16).
 Citer Alerter [543270]
Thibaud-cnlc
07-12-2017 à 21h19
Moi je met juste de la gaine thermo ça suffit.

Anonyme, 71 msg, 15 ans. Saint-just (FR-51).
 Citer Alerter [543276]
publicité
07-12-2017 à 21h19
transport gratuit à partir de 300€
Lien commercial -70-


Jackreb
07-12-2017 à 21h21
Yo44 , sur mon alim de pc le fil vert et noir = on/off ( à connecter sinon l'alim démarre pas ) , le fil orange et noir = 3v , le rouge ou violet et noir = 5v , le jaune et noir = 12v mais on voit sur ta photo 2 tp4056 branchés sur le fil orange qui fournit du 3v , reteste tous tes fils et ne branches sur les tp que le rouge ou violet et noir = 5v .

Jacky, 146 msg, 65 ans. (FR-07).
 Citer Alerter [543277]
Yo44
07-12-2017 à 21h37
Elem j'ai branché tou le plus et tout les moin
Sur une cosse tx60
Voir photos

Anonyme, 292 msg, (FR-44).
 Citer Alerter [543281]
Yo44
07-12-2017 à 21h47
Jackred les fil orange c'est de la recup il son branché
Sur le plus (rouge)
Jai fai un teste sur une autres alim quon ma ramener
Ce soir et la nouveaux problèmes
Lalim salum les tp aussi
Je branche un accu et le ventilo augmente de vitesse
Je m'ai un autres accu et elle ce coup

Anonyme, 292 msg, (FR-44).
 Citer Alerter [543283]
Elem
08-12-2017 à 00h00
Tu tests les accus avant pour voir s ils ne sont pas en court circuit ?

Didier, 2163 msg, 56 ans. Biot (FR-06). [mon blog] VTT TSDZ2 RR-5XC * VTT TSDZ2 RR-9.1
 Citer Alerter [543293]
Liobar
08-12-2017 à 06h44
Acceder au profil du membre

Yo44 a écrit :
Liobar j'ai un souci pour recharger mai accu Je peux branche 5 accu sur mon installation Pour commencé je m'ai en tension Mai tp 4056 salum je m'ai une accu tou va bien Et des que Jean mai une autr le transfo setain Jaten 2 minutes et il repart a tu une idée

C'est toujourss avec le meme accu ou le meme TP que l'alim se coupe ?

Lio, 784 msg, 37 ans. (FR). [mon blog] Ze Bike-Proto VTT 3.8 Kw www.ze-palm.com
 Citer Alerter [543306]
Liobar
08-12-2017 à 06h46
Acceder au profil du membre

Yo44 a écrit :
Elem j'ai branché tou le plus et tout les moin Sur une cosse tx60 Voir photos

Pas la peine de prendre tous les fils. Juste 3 fils noir, rouge sont suffisants. Le vert avec le noir pour le -

Lio, 784 msg, 37 ans. (FR). [mon blog] Ze Bike-Proto VTT 3.8 Kw www.ze-palm.com
 Citer Alerter [543307]
Prowler
08-12-2017 à 07h08

liobar a écrit :
Suis ce tuto pour le chargement et dechargement (TP et ZB)
Tuto que j'ai fait à partir des mines d'infos glanées sur les nombreuses pages de ce forum et ailleurs
www.ze-palm.com %20Charge_Decharge.pdf



Merci beaucoup d'avoir fait ce tuto...il faudrait que Peter le mette dans son post regroupant les différents tutos justement...

Par contre je me demande si avec un iMax b6 on peut faire pareil ? puisqu'il est dit a partir de 1 cellule...

Prowler, 15 msg, 36 ans. Puymoyen (FR-16).
 Citer Alerter [543308]
publicité
08-12-2017 à 07h08
Moteurs et batteries pour votre vélo électrique
Lien commercial -56-

Yo44
08-12-2017 à 07h20
après decharge avec zb je t'est 3v.......
Je recharge avec un accu ca marche 2 sa coupe
Comme ci que lalim a pas assez de jus
J'ai contrôlé lalim elle sort du 5v bizarre


Anonyme, 292 msg, (FR-44).
 Citer Alerter [543309]
9426 messages.      933 934 935 936 937 938 939 940 941 942 943   - Motoriser un vélo avec un alternateur de voiture - Lu 1232926 fois. [17333]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 18 à 10h05 Jeannot34 jeannot34: je possède une batterie neuve de 15j jamais servi 48V 10 Ah. 1 ere charge led rouge puis led verte OK; Tension: 54,6v...
Le 22 à 09h46 Speedsterharry @jeannot: les éléments sont probablement morts. Chercher à recharger/décharger les packs de 5 au chargeur de modélisme ou BT-3100. Si...
Le 23 à 12h09 Ziedbg Bonjour

Je suis désolé de débarqué comme ça avec ma question mais vu que je suis nouveau dans le forum ( je viens de...
Le 28 à 21h25 Havoc Oui mais ici, ce n'est pas le forum, c'est la Shoutbox. Encore un effort...
Le 01 à 18h17 Brunochaumontet @jeannot 0,2 ohms c'est pas un peu sévère !

3,7 v /0,2 ohms= 18 A pour un seul éléments

bruno


Transformez votre vélo en vélo électrique !