Nouvelle discussionNouveau message Derniers messages Recherche forum
182 messages.      13 14 15 16 17 18 19   - Je me lance: kit VAE pour les besoins suivants [21728]
Isterios
10-03-2018 à 22h30
Acceder au profil du membre
Merci Havoc, je vais essayer de bidouiller une pièce plastique entre le moteur et le cadre.

Anonyme, 316 msg, 46 ans. (FR-93).
 Citer Alerter [558403]
Bibi78
10-03-2018 à 22h52
Isterios , je sais pas si tu fait quasi que de la route comme moi j'ai acheté des pneu au top regarde dans mon fil Electrification VARIO DIABLO 2017 - BBS02B 750 watt + Batterie DIY SmartBms 13s7p 48V 24ah

Stéphane, 1013 msg, 31 ans. (FR-78). [mon blog]
 Citer Alerter [558410]
publicité
10-03-2018 à 22h52
Transformez votre vélo en vélo électrique !
Lien commercial -292-


Isterios
11-03-2018 à 17h01
Acceder au profil du membre
Je note, mais franchement je suis très content de mes btwin cross d'origine pour le moment. Parfait pour le bitume défoncé que je traverse.

Anonyme, 316 msg, 46 ans. (FR-93).
 Citer Alerter [558562]
Isterios
14-03-2018 à 14h41
Acceder au profil du membre

Havoc a écrit :
Si si, il remonte par réaction au couple d'accélération. Tu as plusieurs solutions pour remédier à cela. Perso, j'ai adopté le perçage dans le boitier de pédalier (perpendiculairement) et l'introduction d'une vis à tête plate dans la bride (percée). La bride ne peut plus tourner à cause de la vis qui l'en empêche, le moteur ne peut...



Tu as percé dans le cadre?

J'ai pensé intercaler un "gros" boulon acier entre le moteur et le cadre, boulon recouvert de 2 joints caoutchouc (sandwich), mais j'ai peur qu'avec la force du moteur, le boulon finisse par défoncer l'alu du cadre, ou l'alu du moteur. Qu'en pensez vous?

Pour info. j'avais tenté avec un gros joint caoutchouc (quasi 1 cm d’épaisseur) entre le cadre et le moteur, mais au bout d'une trentaine de kms, le joint est déjà écrasé et a diminué de moitié... Bref le joint caoutchouc ne semble pas la solution.

Anonyme, 316 msg, 46 ans. (FR-93).
 Citer Alerter [559209]
Elem
14-03-2018 à 20h08
Acceder au profil du membre
Ça marche bien avec un bout de câble R02V, ou de la semelle de chaussure bien dense .

Didier, 3051 msg, 57 ans. Biot (FR-06). [mon blog] VTT SWX02 RR-9.1 * VTT TSDZ2 RR-9.1
 Citer Alerter [559268]
Isterios
15-03-2018 à 17h14
Acceder au profil du membre
Bon mon boulon a dégagé au bout de 8 kms.

Je vais retenter avec un joint caoutchouc encore plus épais.

Anonyme, 316 msg, 46 ans. (FR-93).
 Citer Alerter [559482]
Tahitibob
15-03-2018 à 17h19
Acceder au profil du membre
ou met du frein filet le vert pour que se soit facilement demontable ou a defaut du vernis sur le filet

Anonyme, 506 msg, 31 ans. (FR-95).
 Citer Alerter [559484]
Elem
15-03-2018 à 18h05
Acceder au profil du membre
y a rien a visser le tahitien ;)
c est une cale anti rotation dont il a besoin

Didier, 3051 msg, 57 ans. Biot (FR-06). [mon blog] VTT SWX02 RR-9.1 * VTT TSDZ2 RR-9.1
 Citer Alerter [559499]
Havoc
15-03-2018 à 18h15
Acceder au profil du membre

Istérios a écrit :
Tu as percé dans le cadre ?



J'utilise la méthode Xofo: Moteur pédalier Xofo versus Bafang BBS

Par contre, je ne mets qu'une vis, et sur mon VTT, il semble qu'elle soit cassée ou tordue (le moteur remonte un peu). Il faudra que je me penche là-dessus à l'occasion. Sur mon vélo de ville, il ne bouge pas: ça a marché.

Bruno, Modérateur,44927 msg, 52 ans. Etampes (FR-91). [mon blog] Vtf 12km/j/IntercontinentalBBS/Sunn Revolt/XChox/Motive/Dogg
 Citer Alerter [559501]
publicité
15-03-2018 à 18h15
Lien commercial -303-

Isterios
28-03-2018 à 10h24
Acceder au profil du membre
Nouveau souci:

J'ai des craquements réguliers au niveau de la transmission: ca fait un gros "clac" et c'est comme si il n'y avait plus de tension de chaine durant 1 seconde (comme si je sautais des dents) puis ca raccroche.

Ca le fait de plus en plus, genre 30 fois en 9 kms, un enfer...

J'ai vérifié la tension de chaîne, elle semble correcte.

Pour info. la grande couronne d'origine est en 42 dents (btwin), je suis maintenant en 46 avec le bafang. Avec chaine d'origine. Donc la tension devrait être un chouilla plus forte.

Je ne peux tourner que sur 6 vitesses, le plus petit pignon étant inaccessible.

Vous pensez que c'est un souci de réglage du dérailleur arrière? (pourtant l'alignement semble bon même si j'ai un galet qui me semble un peu en biais).
Ou la chaîne serait déjà morte (elle a moins de 500 kms)?


p.s. je vais passer sur une chaîne renforcée mais j'aurais bien aimé finir l'actuelle.



Anonyme, 316 msg, 46 ans. (FR-93).
 Citer Alerter [561924]
182 messages.      13 14 15 16 17 18 19   - Je me lance: kit VAE pour les besoins suivants - Lu 10828 fois. [21728]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 02 à 19h59 Havoc Flyer
Le 06 à 23h16 Luinel mon evélo est en panne, Decathlon me propose soit un échange au même prix, soit d'ôter la différence, ainsi je peux soit avoir un...
Le 07 à 12h33 Merak Salut,
Sur mon vélo kit bafang Est il possible après avoir changé mon écran C965 d'avoir la jauge batterie qui descend...
Le 11 à 19h01 Nosama Salut y a t il des personnes connecté qui s'y connaisse un peu giant electrique ?
Le 17 à 21h06 Jbaillet Bonjour, un VTT BH néo Xtrem et je cherche un capteur de couple


Transformez votre vélo en vélo électrique !

Un VAE 7 vitesses dérailleur interne pour moins de 1000€ !