Nouvelle discussionNouveau message Derniers messages Recherche forum
304 messages.      21 22 23 24 25 26 27 28 29 30 31   - Projets de conversions de vos Mobylettes en électrique [22252]
Peter
11-06-2018 à 07h50
Acceder au profil du membre
Ça marche super bien Tchang !

Et surtout la qualité de la vidéo sa change tout. Va falloir que j'investisse .
Si tu as l'occasion, un jour essaie un alternateur double bobinages. Même si ça consomme beaucoup tu vas voir à utiliser c'est un truc de malade ! Si j'avais su je ne me serais pas pris la tête, pas besoin de refaire le couplage. Il suffisait juste de brancher les 2 contrôleurs directement.

Je vais vous montrer mon problème sur le 2ème contrôleur.


Anonyme, 625 msg, 40 ans. (FR-77).
 Citer Alerter [573427]
Jackreb
11-06-2018 à 09h35
Tchang , super la vidéo dommage on entend pas le bruit du moteur .

Jacky, 383 msg, 66 ans. (FR-07).
 Citer Alerter [573433]
publicité
11-06-2018 à 09h35
Lien commercial -276-


Peter
11-06-2018 à 09h53
Acceder au profil du membre
Voici une petite vidéo qui montre mon problème sur un des 2 contrôleurs.
C'est peut être simplement le manque de capteurs Hall qui pose problème, puisque c'est uniquement à bas régime et pour démarrer que ça pose problème.
Je n'ai pas de problème sur le 103 et sur le kart aussi parce que les contrôleurs sont certainement plus adaptés à la puissance des moteurs que ceux-ci.
A vous de juger.
Pour info j'ai fais un test d'intensité sur chaque phase, à vide j'ai 32A/phase !




Anonyme, 625 msg, 40 ans. (FR-77).
 Citer Alerter [573434]
Tchang
11-06-2018 à 11h09
Acceder au profil du membre

Jackreb a écrit :
Tchang , super la vidéo dommage on entend pas le bruit du moteur .


Et il ne vaut mieux pas écouter car ca fait un rafu pas possible avec cette chaine pas adaptée et le vent...du coup j ais baisser le son et mis une musique de fond....
Je crois que c est mieux pour les oreilles..

Tchang, 5070 msg, 44 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [573441]

Message modifié le 2018-06-11 20:08:49 par Tchang.
Tchang
11-06-2018 à 11h14
Acceder au profil du membre

Peter a écrit :
Voici une petite vidéo qui montre mon problème sur un des 2 contrôleurs. C'est peut être simplement le manque de capteurs Hall qui pose problème, puisque c'est uniquement à bas régime et pour démarrer que ça pose problème. Je n'ai pas de problème sur le 103 et sur le kart aussi parce que les contrôleurs sont certainement plus adaptés...




Ton problème vien de ton couplage étoile. Il faut que tu inverse un enroulement entre la sortie et entré....

Trouve le et ca devrais fonctionner. Cela m est arriver une fois...du coup c est croiser avec les chunts...

Tchang, 5070 msg, 44 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [573442]
Peter
11-06-2018 à 14h40
Acceder au profil du membre
Merci Tchang ! même si finalement ce n'était pas ça le problème. Il y avait un faux contact d'une des phases.
Je ne sais pas précisément où car j'ai fais le test d'inversion entrée/sortie de tous les enroulements un par un sans résultat, j'ai aussi testé avec le contrôleur du kart et j'ai bien cru que le problème venait de là, puisque ça marchait bien. Avant déclarer le contrôleur mort je l'ai rebranché et là miracle, ça fonctionne parfaitement, donc c'était bien un faux contact.




Anonyme, 625 msg, 40 ans. (FR-77).
 Citer Alerter [573457]

Message modifié le 2018-06-11 18:05:38 par Peter.
Peter
11-06-2018 à 17h14
Acceder au profil du membre
Après la pluie j'ai réussi à faire un test sur route... c'est toujours pareil
Aucun problème à vide comme on le voit sur la vidéo, en charge il faut accélérer très progressivement, sinon il y a
toujours les saccades à l'accélération, la montée en puissance est trop brutale et les contrôleurs ne suivent pas.
Je me demande s'il ne faudrait pas virer l'étain sur les shunts, pour permettre aux contrôleurs de faire passer la puissance plus en douceur.
Je suis à 2 doigts de repasser en Triangle car ça marchait très bien.
Ça me fait un peu suer car j'aimerai vraiment profiter de la double étoile comme il se doit...
J'ai branché le compteur à aiguille d'origine de la mob, il bloque à 80 en moins de 200m

Anonyme, 625 msg, 40 ans. (FR-77).
 Citer Alerter [573467]

Message modifié le 2018-06-11 18:11:39 par Peter.
Tchang
11-06-2018 à 20h14
Acceder au profil du membre
salut
ok fait ca il se peux que tu es mis trop d'étain sur le chun ,

je vais faire ca aussi et je teste sur route n tien nous au jue de tout tes retoure de teste

c'est top tes proto

Tchang, 5070 msg, 44 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [573491]
Tchang
11-06-2018 à 20h40
Acceder au profil du membre

Peter a écrit :
Ça marche super bien Tchang ! Et surtout la qualité de la vidéo sa change tout. Va falloir que j'investisse . Si tu as l'occasion, un jour essaie un alternateur double bobinages. Même si ça consomme beaucoup tu vas voir à utiliser c'est un truc de malade ! Si j'avais su je ne me serais pas pris la tête, pas besoin de refaire le couplage....



oui , je te conseille la gopro hero 6 , c'est celle que j'ais et elle est vraiment au top du top ; rien a dire!
c'est un bon investisement , meme pour la famille ...

j'ais voulue a l'epoque etres radin , une copie de la gopro et c'était pas top

tu peux l'avoir a moin de 350 euro

Tchang, 5070 msg, 44 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [573494]
publicité
11-06-2018 à 20h40
Kit moteur Bafang BBS02 et batterie 500 Wh
Ensemble moteur Bafang BBS02 36V500W et batterie porte bagage Alu 36V14Ah (500 Wh) avec cellules Panasonic
www.kitveloelectric-bonplan.com
Lien commercial -314-

Tchang
11-06-2018 à 23h27
Acceder au profil du membre
bon je vien de faire le teste des chunt pour le contro et éviter les broutage du moteur ...

j'ais rajouter en plus de l'étain sur les 3 chunt , et bien c'est pire
du coup j'ait tout virer , et c'est déja mieux , la cavalerie arrive moin fort , mais ca broute moin que avant

je vais laisse comme ca ....


je pense que la c'est sur , c'est parce que nous avont pas les capteur hall et comme on solicite les appelles de courant , je contro ne trouve plus ses repére ou donne la frequence plus haut que le moteur ne suit , du coup ca broute ....

mais sinon si je tire pas trop dessu et que je vais en 2 temps ca passe
une fois a mis gaz , et une fois que la mob et lancer , puis blein gaz , et c'est que du bonheure !!!

meme a un momment ca ma foutue les boules
en vrais 58 km/h gps c'est bien
ya de quoi se faire peur , des fois

Tchang, 5070 msg, 44 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [573515]
304 messages.      21 22 23 24 25 26 27 28 29 30 31   - Projets de conversions de vos Mobylettes en électrique - Lu 12982 fois. [22252]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 02 à 19h59 Havoc Flyer
Le 06 à 23h16 Luinel mon evélo est en panne, Decathlon me propose soit un échange au même prix, soit d'ôter la différence, ainsi je peux soit avoir un...
Le 07 à 12h33 Merak Salut,
Sur mon vélo kit bafang Est il possible après avoir changé mon écran C965 d'avoir la jauge batterie qui descend...
Le 11 à 19h01 Nosama Salut y a t il des personnes connecté qui s'y connaisse un peu giant electrique ?
Le 17 à 21h06 Jbaillet Bonjour, un VTT BH néo Xtrem et je cherche un capteur de couple

Découvrez nos produits
Lien commercial -343-