Nouvelle discussionNouveau message Derniers messages Recherche forum
8 messages.    - pb moteur sur STARTANDGO lapierre [22438]
Sebyo44
15-05-2018 à 15h33
bonjour a tous

je suis nouveau sur ce site
je tente de dépanner une amie qui ma confié son startandgo Lapierre

Car une fois en route le moteur ne semble pas se mettre en marche (en roulant biensur)
aucun signe extérieure de défaut (cable coupés ... etc...)
le boitier de commande s'allume correctement, Mais en roulant aucun déclenchement du moteur !
existe t'il un check liste me permettant de verifier point par point le bon fonctionnement
merci par avance pour votre aide
seb

Anonyme, 5 msg, (FR-44).
 Citer Alerter [569486]
Corium
15-05-2018 à 15h43
Acceder au profil du membre
Bonjour,
c'est arrivé d'un coup ?

Anonyme, 23170 msg, 47 ans. Paris (FR-75). In velo veritas
 Citer Alerter [569488]
publicité
15-05-2018 à 15h43
Lien commercial -276-


Sebyo44
15-05-2018 à 15h45
je n'ai pas ce détail malheureusement désolé



Anonyme, 5 msg, (FR-44).
 Citer Alerter [569489]
Corium
15-05-2018 à 15h56
Acceder au profil du membre
Y-a-t-il un mode piéton ?

Anonyme, 23170 msg, 47 ans. Paris (FR-75). In velo veritas
 Citer Alerter [569490]
Sebyo44
15-05-2018 à 16h04
il y a sur le boitier moteur un commutateur a clef qui permet par un quart de tour d'activer l'assistance electrique ou non
quans je passe en mode "electrique" le petit boitier de commande du guidon s'allume correctement
mais en pédalant pas de declenchement du moteur !!

Anonyme, 5 msg, (FR-44).
 Citer Alerter [569492]
Sebyo44
15-05-2018 à 16h08
pour les moment jai demonter le boitier moteur
tout les connecteur sont correctement branchés
pas trace d'oxidation, donc le problème doit etre plus loin...

Anonyme, 5 msg, (FR-44).
 Citer Alerter [569493]
Sebyo44
15-05-2018 à 16h31
un des cable du boitier moteur va vers le contact du pédalier (car cest l'action de pédaler qui declenche le moteur : ce contact semble en bon état !
il y a egualement un contact sur chaque poigné de frein, car le moteur se coupe si action sur l'une des deux poignées ! la encore pas de probleme visible

il me reste le moyeux arriere a vérifier !!


Anonyme, 5 msg, (FR-44).
 Citer Alerter [569496]
publicité
15-05-2018 à 16h31
Lien commercial -357-

Corium
15-05-2018 à 18h31
Acceder au profil du membre
Je posais la question du mode piéton pour discriminer le cas d'un défaut du PAS.


Anonyme, 23170 msg, 47 ans. Paris (FR-75). In velo veritas
Alerter [569511]
8 messages.    - pb moteur sur STARTANDGO lapierre - Lu 131 fois. [22438]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 01 à 23h17 Isolimp Bonjour a tous,
Tout nouveau ici, je cherche a acheter un VAE entre 500 et 700euros pour aller au boulot avec.
Grosse prise de...
Le 07 à 09h28 Damien3873 Qui pourrait me faire essayer un vélo avec un moteur bafang bb01 ou bbs02 sur Chambery? Merci
(parce que malgré tout ce que j'ai lu...
Le 10 à 10h02 Havoc Merci d'éviter d'utiliser la tchat box pour poser des questions techniques.
Le 13 à 18h03 Havoc Thibaut Pinot vainqueur du Tour de Lombardie 2018 ! (Jalabert 1997)
Le 14 à 19h07 Seramik bonjour
je vais acheter une nouvelle batterie pour mon cargo sur alie express
y a t il des noms/ marques à éviter ou à...

Moteurs et batteries pour votre vélo électrique
Lien commercial -56-