Nouvelle discussionNouveau message Derniers messages Recherche forum
8 messages.    - pb moteur sur STARTANDGO lapierre [22438]
Sebyo44
15-05-2018 à 15h33
bonjour a tous

je suis nouveau sur ce site
je tente de dépanner une amie qui ma confié son startandgo Lapierre

Car une fois en route le moteur ne semble pas se mettre en marche (en roulant biensur)
aucun signe extérieure de défaut (cable coupés ... etc...)
le boitier de commande s'allume correctement, Mais en roulant aucun déclenchement du moteur !
existe t'il un check liste me permettant de verifier point par point le bon fonctionnement
merci par avance pour votre aide
seb

Anonyme, 5 msg, (FR-44).
 Citer Alerter [569486]
Corium
15-05-2018 à 15h43
Acceder au profil du membre
Bonjour,
c'est arrivé d'un coup ?

Anonyme, 22883 msg, 47 ans. Paris (FR-75). In velo veritas
 Citer Alerter [569488]
publicité
15-05-2018 à 15h43
Kit moteur Bafang BBS02 et batterie 500 Wh
Ensemble moteur Bafang BBS02 36V500W et batterie porte bagage Alu 36V14Ah (500 Wh) avec cellules Panasonic
www.kitveloelectric-bonplan.com
Lien commercial -314-


Sebyo44
15-05-2018 à 15h45
je n'ai pas ce détail malheureusement désolé



Anonyme, 5 msg, (FR-44).
 Citer Alerter [569489]
Corium
15-05-2018 à 15h56
Acceder au profil du membre
Y-a-t-il un mode piéton ?

Anonyme, 22883 msg, 47 ans. Paris (FR-75). In velo veritas
 Citer Alerter [569490]
Sebyo44
15-05-2018 à 16h04
il y a sur le boitier moteur un commutateur a clef qui permet par un quart de tour d'activer l'assistance electrique ou non
quans je passe en mode "electrique" le petit boitier de commande du guidon s'allume correctement
mais en pédalant pas de declenchement du moteur !!

Anonyme, 5 msg, (FR-44).
 Citer Alerter [569492]
Sebyo44
15-05-2018 à 16h08
pour les moment jai demonter le boitier moteur
tout les connecteur sont correctement branchés
pas trace d'oxidation, donc le problème doit etre plus loin...

Anonyme, 5 msg, (FR-44).
 Citer Alerter [569493]
Sebyo44
15-05-2018 à 16h31
un des cable du boitier moteur va vers le contact du pédalier (car cest l'action de pédaler qui declenche le moteur : ce contact semble en bon état !
il y a egualement un contact sur chaque poigné de frein, car le moteur se coupe si action sur l'une des deux poignées ! la encore pas de probleme visible

il me reste le moyeux arriere a vérifier !!


Anonyme, 5 msg, (FR-44).
 Citer Alerter [569496]
publicité
15-05-2018 à 16h31
Transformez votre vélo en vélo électrique
Lien commercial -333-

Corium
15-05-2018 à 18h31
Acceder au profil du membre
Je posais la question du mode piéton pour discriminer le cas d'un défaut du PAS.


Anonyme, 22883 msg, 47 ans. Paris (FR-75). In velo veritas
Alerter [569511]
8 messages.    - pb moteur sur STARTANDGO lapierre - Lu 115 fois. [22438]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 09 à 10h19 Ptit-philou SOLDES : Vu à Carrefour, VTT Cycoo à 594€, batterie 374Wh, fourche Suntour, pneus Hutchinson 27,5" - assemblé par MFC (44)
Le 09 à 13h58 Havoc Et le modèle ville, plus ancien, avec la petite batterie de 9Ah: 350 Euros !

Mauvais temps pour le marché de l'occasion...
Le 09 à 22h03 Ahm j 1 vélo à assistance électrique matra iflow n5+ il marchait tres bien un jour je l'est calibrer apres ça la vitesse indiquer n'est pas normal elle excessif donc...
Le 12 à 18h49 Havoc Visitez tous les menus et vérifiez ce qui a changé (taille des roues, par exemple).

Le mieux est d'en parler sur le forum, pas...
Le 16 à 08h46 Ahm la vitesse de mon tranz x sur iflow n5+ s'affiche mais excessive et cela après avoir calibrer
je ne trouve de solution !!!!!!!!!!!!!...

Lien commercial --