Nouvelle discussionNouveau message Derniers messages Recherche forum
8 messages.    - pb moteur sur STARTANDGO lapierre [22438]
Sebyo44
15-05-2018 à 15h33
bonjour a tous

je suis nouveau sur ce site
je tente de dépanner une amie qui ma confié son startandgo Lapierre

Car une fois en route le moteur ne semble pas se mettre en marche (en roulant biensur)
aucun signe extérieure de défaut (cable coupés ... etc...)
le boitier de commande s'allume correctement, Mais en roulant aucun déclenchement du moteur !
existe t'il un check liste me permettant de verifier point par point le bon fonctionnement
merci par avance pour votre aide
seb

Anonyme, 5 msg, (FR-44).
 Citer Alerter [569486]
Corium
15-05-2018 à 15h43
Acceder au profil du membre
Bonjour,
c'est arrivé d'un coup ?

Anonyme, 22477 msg, 47 ans. Paris (FR-75). In velo veritas
 Citer Alerter [569488]
publicité
15-05-2018 à 15h43
Transformez votre vélo en vélo électrique
Lien commercial -333-


Sebyo44
15-05-2018 à 15h45
je n'ai pas ce détail malheureusement désolé



Anonyme, 5 msg, (FR-44).
 Citer Alerter [569489]
Corium
15-05-2018 à 15h56
Acceder au profil du membre
Y-a-t-il un mode piéton ?

Anonyme, 22477 msg, 47 ans. Paris (FR-75). In velo veritas
 Citer Alerter [569490]
Sebyo44
15-05-2018 à 16h04
il y a sur le boitier moteur un commutateur a clef qui permet par un quart de tour d'activer l'assistance electrique ou non
quans je passe en mode "electrique" le petit boitier de commande du guidon s'allume correctement
mais en pédalant pas de declenchement du moteur !!

Anonyme, 5 msg, (FR-44).
 Citer Alerter [569492]
Sebyo44
15-05-2018 à 16h08
pour les moment jai demonter le boitier moteur
tout les connecteur sont correctement branchés
pas trace d'oxidation, donc le problème doit etre plus loin...

Anonyme, 5 msg, (FR-44).
 Citer Alerter [569493]
Sebyo44
15-05-2018 à 16h31
un des cable du boitier moteur va vers le contact du pédalier (car cest l'action de pédaler qui declenche le moteur : ce contact semble en bon état !
il y a egualement un contact sur chaque poigné de frein, car le moteur se coupe si action sur l'une des deux poignées ! la encore pas de probleme visible

il me reste le moyeux arriere a vérifier !!


Anonyme, 5 msg, (FR-44).
 Citer Alerter [569496]
publicité
15-05-2018 à 16h31
Lien commercial -276-

Corium
15-05-2018 à 18h31
Acceder au profil du membre
Je posais la question du mode piéton pour discriminer le cas d'un défaut du PAS.


Anonyme, 22477 msg, 47 ans. Paris (FR-75). In velo veritas
Alerter [569511]
8 messages.    - pb moteur sur STARTANDGO lapierre - Lu 32 fois. [22438]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 06 à 07h36 Rocco-le-magnifique bonjour , je possède un vtt electrique makadam quand je veux le mettre en charge le transdormateur reste au vert (au lieu de rouge ) et...
Le 11 à 23h45 Jef19 ce message comporte une illustrationBonsoir,

Je peux modifier ce connecteur pour l'adapter à un contrôleur qui n'a pas la même sortie ?
Le 21 à 21h50 Benetval70 tien, personne ne passe par ici?
Le 22 à 11h11 Elem c est tres rare ;)
poses ta question sur le forum si possible tu auras plus de chance d avoir des reponses .
Le 23 à 01h47 Frisso bonjour , j'ai achete un velo electrique ancheer ? 36/250 W , 8A depuis deux deja mais la vitesse est limitée à 25 km .
J'ai...

Lien commercial --