Nouvelle discussionNouveau message Derniers messages Recherche forum
8 messages.    - debridage [22389]
Jeanmich62
07-05-2018 à 09h19
bonjour je viens de debrider mon giant road E1 quand je roule a 30 est plus mon compteur indique que je ne tire pas sur la batterie. est ce normale ou alors mon debrideur ne marche pas. quelqu;un pour m'aider merci

Anonyme, 5 msg, (FR-62).
 Citer Alerter [568055]
Corium
07-05-2018 à 09h46
Acceder au profil du membre
Bonjour,
normalement tu devrais sentir dans les jambes si l'assistance marche ou pas. A tester dans un faux plat, niveau max et à 30 km/h.
Plus bêtement tu peux couper l'assistance (off) lorsque tu es à 30 km/h et voir si ça change quelque chose.

Anonyme, 22488 msg, 47 ans. Paris (FR-75). In velo veritas
 Citer Alerter [568058]
publicité
07-05-2018 à 09h46
Transformez votre vélo en vélo électrique !
Lien commercial -292-


Jeanmich62
07-05-2018 à 10h52
bonjour merci de ta réponse je vais essayer ça des demain. j'ai déjà fait le teste sur du plat et a 33 je ne me rend pas compte si le moteur tourne ou pas vu que je ne tire pas sur la batterie. donc essai demain sur faux plat cordialement

Anonyme, 5 msg, (FR-62).
 Citer Alerter [568061]
Olivier67
12-05-2018 à 14h57
pour avoir débridé le mien ,le simple fait de ne pas exercer une pression plus importante sur la pédale fait que l indicateur de puissance reste à 0(j’espère avoir été clair )

Anonyme, 7 msg, (FR-67).
 Citer Alerter [568869]
Jeanmich62
12-05-2018 à 18h32
Merci de vos réponses le problème est résolu je n'avais tout simplement pas enclenché la mise en route du débrider avec le bouton éclairage merci

Anonyme, 5 msg, (FR-62).
 Citer Alerter [568905]
Jeanmich62
15-05-2018 à 19h10
Bonjour encore une question à vous qui avez un moteur débridé. Quand vous roulez à 30 avec batterie off. Avez vous un petit claquement à chaque coup de pédale dans le moteur.ou est ce le mien qui a un défaut. Merci de vos reponses

Anonyme, 5 msg, (FR-62).
 Citer Alerter [569520]
Olivier67
15-05-2018 à 19h44
Déjà c'est très difficile de rouler à 30km heure moteur éteint car le vélo est quand même très lourd mais pour ma part je n'ai pas de craquement

Anonyme, 7 msg, (FR-67).
 Citer Alerter [569533]
publicité
15-05-2018 à 19h44
Buzibi, le spécialiste du  vélo électrique
Lien commercial -60-

Jeanmich62
16-05-2018 à 11h17
J'ai un giant road E 1 je roule souvent avec le débrideur deconnecte. IL M'arrive de Faire plus de 200km avec une charge.sur le plat à l'abris des copains je roule à 30 voire 32.c'est à cette vitesse que j'ai un petit claquement à chaque tour de pédale que je n'ai pas avec le moteur. C'est peut être du à la roue libre à l'intérieur du moteur. Ce bruit m'interpelle

Anonyme, 5 msg, (FR-62).
Alerter [569624]
8 messages.    - debridage - Lu 205 fois. [22389]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 22 à 11h11 Elem c est tres rare ;)
poses ta question sur le forum si possible tu auras plus de chance d avoir des reponses .
Le 23 à 01h47 Frisso bonjour , j'ai achete un velo electrique ancheer ? 36/250 W , 8A depuis deux deja mais la vitesse est limitée à 25 km .
J'ai...
Le 24 à 21h24 Maud bonsoir,

cherche quelqu'un habitant autour de grenoble qui pourrait me faire une petite formation en electronique, afin de pouvoir...
Le 24 à 23h26 Havoc Retour de Flyer en France ! (mais pas dans toutes les régions)
Le 25 à 08h36 Maud qu'est ce que c'est flyer?

Transformez votre vélo en vélo électrique !
Lien commercial -292-