Nouvelle discussionNouveau message Derniers messages Recherche forum
701 messages.      6 7 8 9 10 11 12 13 14 15 16   - Projets de conversions de vos Mobylettes en électrique [22252]
Peter
17-05-2018 à 07h13
Acceder au profil du membre
J'ai l'impression que tu utilise le même alternateur que moi un Valéo 150A déjà couplé en interne. Le miens est en étoile.
J'ai vu l'explosion de ton régulateur de tension, tu aurai pu juste mettre un petit coup de scie sur le côté là ou j'ai fais un rond rouge sur la photo, pour couper les pistes proprement sans risquer de niquer le support.

Anonyme, 1699 msg, 41 ans. (FR-77).
 Citer Alerter [569783]

Message modifié le 2018-05-17 07:16:15 par Peter.
Tchang
17-05-2018 à 07h18
Acceder au profil du membre
Oui j ais etait a l arache pour neutraliser le regulateur hi hi hi
A suivre donc

Tchang, 7343 msg, 45 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [569786]
publicité
17-05-2018 à 07h18
Lien commercial -48-


Peter
17-05-2018 à 07h28
Acceder au profil du membre
Je ne sais pas si c'est vraiment le même alternateur que sur mon 103, mais sur le miens au démarrage c'est comme si il y avait une deuxième vitesse qui s'enclenchait.
J'ai vu qu'il existe des Valéo comme les Mitsubishi avec 2 étoiles raccordées en série en interne.
Je pense que c'est le cas du miens. Si ça peut t'aider...

Regarde ce lien il y a plein de schémas et graphiques :

Brevet alternateur Valéo



Anonyme, 1699 msg, 41 ans. (FR-77).
 Citer Alerter [569788]

Message modifié le 2018-05-17 07:36:15 par Peter.
Tchang
17-05-2018 à 10h50
Acceder au profil du membre
Non c est un normale. Il tourne tres bien . c est un 125A...
Couplage triangle origine....

Alors tu as essayer le 80v....
Normalement tu devrais faire du 80km/h
Ca devien bon en 5x4s . non....

Tchang, 7343 msg, 45 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [569818]
Tchang
17-05-2018 à 10h51
Acceder au profil du membre
Tu as passer en mode vitesse 3 ?

Tchang, 7343 msg, 45 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [569819]
Peter
17-05-2018 à 15h46
Acceder au profil du membre
Non, je n'ai pas fait d'essai en 84v il faut que je change les condensateurs avant. Je ferai peut-être ça sur le 51.

Il faudrait peut-être faire le test en chargeant les 5 batteries sans dépasser 80V pour essayer.

Anonyme, 1699 msg, 41 ans. (FR-77).
 Citer Alerter [569855]

Message modifié le 2018-05-17 16:12:19 par Peter.
Peter
17-05-2018 à 15h48
Acceder au profil du membre

Tchang a écrit :
Tu as passer en mode vitesse 3 ?



Le contrôleur 1500w 48/64V à une 3ème vitesse cachée ?
Sur la fiche sélection de vitesse avec ou sans shunt je n'ai pas de différence. Il faut que je refasse l'essai.
Shunt entre bleu et noir = Haute vitesse, shunt entre marron et noir = petite vitesse, pas de shunt = ??
Sur mon contrôleur c'est shunté entre bleu et noir.

Anonyme, 1699 msg, 41 ans. (FR-77).
 Citer Alerter [569857]

Message modifié le 2018-05-17 16:13:50 par Peter.
Tchang
17-05-2018 à 17h07
Acceder au profil du membre
A ok bon ba tu es en mode 3...moi aussi ca tourne plutot bien vite. En sachant mode 3....

Domage que je n ais pas un roto a aimant super au neodim..
Car la bobine electroaimant ca fait des harmonie saturé partout dans le stator...le capteur hall réagi de facon aléatoire....


On n a plus de nouvelle de skyline...

Tchang, 7343 msg, 45 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [569863]
Peter
17-05-2018 à 21h49
Acceder au profil du membre
Si il a dit qu'il pensait que ça allait marcher... mais j'ai vu que tu es au courant
J'ai vérifié sur le 51 le ratio de démultiplication d'origine, variateur + plateau pignon + couronne = 9.5.
On peut mettre aussi une couronne de roue arrière vissé sur le plateau à la place du pignon.
Par exemple 54 dents sur la roue, 48 sur le plateau et une petite poulie sur l'alternateur.

Anonyme, 1699 msg, 41 ans. (FR-77).
 Citer Alerter [569898]
publicité
17-05-2018 à 21h49
Lien commercial -276-

Tchang
17-05-2018 à 22h27
Acceder au profil du membre
et bien dison que les couroie trapézoidale ca a des pertes énorme ...

je vais essayer la couroie plate origine de pompe a eau de voiture

Tchang, 7343 msg, 45 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [569912]
701 messages.      6 7 8 9 10 11 12 13 14 15 16   - Projets de conversions de vos Mobylettes en électrique - Lu 46537 fois. [22252]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 04 à 18h12 Havoc Pas sur la shoutbox, en tout cas. Rejoignez-nous sur le forum !
Le 05 à 15h49 Havoc La Justice donne raison à Christophe Bassons en appel.
Le 06 à 11h55 Havoc Carl Grove, 90 ans, privé de son titre de champion des USA de cyclisme sur piste (90-94 ans) pour contrôle positif à l'hormone de...
Le 14 à 07h35 Alain79
Puis-je associer un moteur roue arrière 48v x 500w avec une batterie 36v x 14 ah
Le 15 à 21h08 Havoc Il tournera très lentement.

Lien commercial --