Nouvelle discussionNouveau message Derniers messages Recherche forum
28 messages.      1 2 3 - Bruit moteur Madrid 24 v [21991]
Grostoto
03-07-2018 à 13h55
super, cela semble ètre le bon pignon, par contre les roulements, je suis en 606Z, et sur le lien ce sont des 608Z..

c'est un détail, je vais chercher s'ils existent directement avec le bon roulement, sinon je le changerai.

Anonyme, 70 msg, (FR-28).
 Citer Alerter [576106]
Ripolin
03-07-2018 à 14h17
Acceder au profil du membre
Essayer de les extraire des vieux pignons pour voir si c'est possible - sans tout détruire.
Sinon envoyer un message au vendeur, on sais jamais.
A la limite combler les 2mm d'écart avec un tube ou une impression 3d.

Ripolin, 633 msg, 48 ans. Pithiviers (FR-45).
 Citer Alerter [576109]
publicité
03-07-2018 à 14h17
Buzibi, le spécialiste du  vélo électrique
Lien commercial -60-


Grostoto
03-07-2018 à 14h24
oui, aucun pb, c'est vraiment un détail les roulements, cela ne me pose pas pb

d'ailleurs je me demande si j'en ai pas d'avance, car j'en ai changé des petits dans ce style sur un drone..

merci encore, ce n'est pas évident de chercher en anglais.

quand je les reçois, je donnerai la suite...


avec des photos.

Mme est contente d'avoir une solution à pas cher, et accessoirement, une solution logique: c'est cassé, on répare (cela va à l'encontre du c'est cassé, on jette).

Anonyme, 70 msg, (FR-28).
 Citer Alerter [576112]
Grostoto
27-07-2018 à 18h08
pièces reçues, photos à venir (désolé, j'en ai pas pris beaucoup).

Anonyme, 70 msg, (FR-28).
 Citer Alerter [578873]
Grostoto
27-07-2018 à 22h51
Me revoila donc..

j'ai demandé au vendeur les pignons équipés en 606Z, ce qui fût fait: parfait.

pour la dépose des pignons, il y a un petit circlip à enlever, rien de complexe.

une fois mon moteur refermé, un petit essai à vide, car c'est vraiment dur à tourner..
je met donc en rodage (blocage de la gachette à fond)
- 75w à vide en début de rodage
- 38w à vide en fin de rodage (1h après)

mais il subsiste un dur.

essais sur route: le bruit est monstrueux et horrible.

j'opte pour un redémontage, pour améliorer le profil des dents (coté moteur), qui on morfler pas mal avec des bouts de circlip qui trainait dedans.
je sors donc la dremel, j'ébavure tout les dents: les pignons sont déjà plus facile à promener sur le chemin de dent.

remontage avec graissage abondant,

essais: toujours un bruit bizarre à bas régime, et peu de couple.

je bois un coup pour réfléchir, et je me dis qu'il doit manqué une phase, car seulement 250w consommer à pleine charge, VS 350 habituellement.

j'ouvre uniquement le compartiment electronique: BINGO.. une cosse dessertie..
je refais tout ça..

et maintenant ça fonctionne nickel !!!!


MErci à tous pour votre aide, surtout à trouver les bons pignons.




Anonyme, 70 msg, (FR-28).
 Citer Alerter [578902]
Grostoto
27-07-2018 à 22h52
la suite
les vieux pignons...

Anonyme, 70 msg, (FR-28).
 Citer Alerter [578903]

Message modifié le 2018-07-27 22:54:15 par Grostoto.
Grostoto
27-07-2018 à 22h52
la suite encore

Anonyme, 70 msg, (FR-28).
 Citer Alerter [578904]
publicité
27-07-2018 à 22h52
Lien commercial -276-

Grostoto
27-07-2018 à 22h53
la suite et fin

Anonyme, 70 msg, (FR-28).
Alerter [578905]
28 messages.      1 2 3 - Bruit moteur Madrid 24 v - Lu 1292 fois. [21991]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 09 à 10h19 Ptit-philou SOLDES : Vu à Carrefour, VTT Cycoo à 594€, batterie 374Wh, fourche Suntour, pneus Hutchinson 27,5" - assemblé par MFC (44)
Le 09 à 13h58 Havoc Et le modèle ville, plus ancien, avec la petite batterie de 9Ah: 350 Euros !

Mauvais temps pour le marché de l'occasion...
Le 09 à 22h03 Ahm j 1 vélo à assistance électrique matra iflow n5+ il marchait tres bien un jour je l'est calibrer apres ça la vitesse indiquer n'est pas normal elle excessif donc...
Le 12 à 18h49 Havoc Visitez tous les menus et vérifiez ce qui a changé (taille des roues, par exemple).

Le mieux est d'en parler sur le forum, pas...
Le 16 à 08h46 Ahm la vitesse de mon tranz x sur iflow n5+ s'affiche mais excessive et cela après avoir calibrer
je ne trouve de solution !!!!!!!!!!!!!...