### Z01### Cyclurba, le vélo utile

Nouvelle discussionNouveau message Derniers messages Recherche forum
5 messages.    - Est-ce le symptôme d'une batterie en fin de vie ? [21889]
Rouxlibre
05-02-2018 à 13h37
J'ai quelques soucis sur une batterie FROG de 36 V 13 amp Moteur & Vélo ® et je me demande si ce ne sont pas des symptômes de fin de vie. Parfois, le moteur démarre, la console affiche trois barres sur 5 par ex, puis affiche batterie vide, puis ça repart à deux ou trois barres. C'est assez aléatoire. La batterie a bientôt 4 ans, je ne l'ai pas maltraitée, mais elle n'est plus toute jeune. Elle tient moins bien la charge que l'été dernier, mais je me demande si ce n'est pas aussi une affaire de température extérieure. Bref, voilà, problème de batterie, de contrôleur, de console ? Navré de n'être pas super précis, mais c'est le genre de problème qui vient, repart, revient sans que je pige trop pourquoi. Si quelqu'un a une idée, merci d'avance.

Anonyme, 426 msg, 64 ans. Rennes (FR-35).
 Citer Alerter [551433]
Papat-Le-Bref
05-02-2018 à 13h49
Acceder au profil du membre
4 ans et basses températures... je pense que tu as déjà identifié la cause la plus probable de tes ennuis...
Les symptômes que tu décris collent parfaitement à ceux d'une batterie fatiguée. Les choses s'amélioreront certainement quand les températures remonteront mais c'est probablement son dernier hiver.

Papat, 19850 msg, 54 ans. Fatbike Mxus 3kw (NL). [mon blog] LiPo 18S-20Ah - Vélotaf plage 42 km/j
 Citer Alerter [551434]
publicité
05-02-2018 à 13h49
Lien commercial -366-


Rouxlibre
05-02-2018 à 17h04
Merci pour ton aide, Papat. Oui, j'ai bien peur que si elle passe l'hiver, ça soit son dernier. Je pense que je vais attendre la remontée des températures, pour faire quelques tests d'autonomie. Comme on eu en janvier des températures jusqu'à 13 degrés, et que les problèmes se posaient quand même, je n'ai pas gros espoir.

Anonyme, 426 msg, 64 ans. Rennes (FR-35).
 Citer Alerter [551454]
Ripolin
14-09-2018 à 13h32
Acceder au profil du membre
Le problème a t'il été résolu ?

Ripolin, 3962 msg, 50 ans. (FR).
 Citer Alerter [585065]
publicité
14-09-2018 à 13h32
Lien commercial -184-

Rouxlibre
14-09-2018 à 18h53
Bonjour
En fait c'était autre chose, un problème de connexion. Mais plus ça va, et plus elle a du mal quand même, c'est assez normal.

Anonyme, 426 msg, 64 ans. Rennes (FR-35).
Alerter [585109]
5 messages.    - Est-ce le symptôme d'une batterie en fin de vie ? - Lu 2865 fois. [21889]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 08 à 20h14 Havoc 200 est sorti en kiosques ! (je ne l'ai pas encore lu)
Le 09 à 10h13 Havoc Palmarès de la FUB: Strasbourg - Nantes - Rennes - Meilleure progression: Paris
Le 11 à 09h39 Havoc Santa Cruz sort son enduro à moteur Shimano de 20 kg ! A partir de 7500 euros.
Le 13 à 12h48 Mister Bonjour je possède une t850 je ne sais pas comment la debrider elle ne va pas vite pourtant elle a un moteur 350w si quelqun peut m'aider...
Le 13 à 17h13 Havoc La shoutbox n'est pas l'endroit idéal pour te répondre. Utilise le forum.

Réparer et entretenir son vélo soi-meme
Lien commercial -178-