Nouvelle discussionNouveau message Derniers messages Recherche forum
765 messages.      72 73 74 75 76 77 - Projet VTT + BBS02 48V 750W [23538]
Marvan
24-01-2019 à 21h18
Acceder au profil du membre
C'est la partie à ouvrir pour pouvoir démonter le contrôleur ? C'est une manip que j'ai effectuée sans problème sur mon 500w de 2016.

Marc, 482 msg, 56 ans. Algodonales (ES-11).
 Citer Alerter [601076]
Danklorix
24-01-2019 à 21h36
Acceder au profil du membre
Non, il faut enlever à droite:
-manivelle, plateau et carter plastique,
et à gauche:
- il faut libérer l'axe de pédalier en enlevant le petit cache en plastique , écrou contre-écrou et tirer enfin l'axe par le coté droit en récupérant au passage un petit roulement à gauche.
Une fois l'axe enlevé, avec une pince circlips on peut enlever et changer si nécessaire le disque aimanté.

ici en images
www.pedelecforum.de

Cyril, 110 msg, 55 ans. (DE). [mon blog]
 Citer Alerter [601079]

Message modifié le 2019-01-24 21:37:37 par Danklorix.
publicité
24-01-2019 à 21h36
Kit moteur Bafang BBS02 et batterie 500 Wh
Ensemble moteur Bafang BBS02 36V500W et batterie porte bagage Alu 36V14Ah (500 Wh) avec cellules Panasonic
www.kitveloelectric-bonplan.com
Lien commercial -314-


Marvan
30-01-2019 à 09h24
Acceder au profil du membre
J'ai refait un dernier essai (de 55km) avant hier et lors de celui ci, mon problème a quasi disparu. Je crois n'avoir eu qu'une seule chute d'assistance lors des 25 premiers km, ensuite quelques unes se sont enchaînées durant une montée de plusieurs centaines de mètres.
C'est vraiment très bizarre.
Je n'avais pas nettoyé mon moteur à l'eau les 3 dernières sorties. Mon problème ne serait-il pas lié à l'humidité que se serait infiltrée ?

Je ne sais pas quoi faire. Démonter ou pas démonter et attendre encore plus ?
(le vendeur m'a dit de lui renvoyer le moteur).

Marc, 482 msg, 56 ans. Algodonales (ES-11).
 Citer Alerter [601823]

Message modifié le 2019-01-30 09:26:41 par Marvan.
Danklorix
30-01-2019 à 11h29
Acceder au profil du membre
T'es sûr que ça ne vient pas du gear sensor.
C'est très sensible et sur un chaos ( surtout sur l'arrière-le derailleur est secoué) ça peut couper env 2s.
Le disque aimanté du PAS est sûrement en bon état. ( sinon il y aurait bien plus de coupures)
Tu peux sinon simplement démonter le controleur pour voir si il n'y a pas d'humidité ou faux-contact au niveau de la connection du PAS.
En fait, j'en sais pas plus que toi, ce sont uniquement des pistes

Cyril, 110 msg, 55 ans. (DE). [mon blog]
 Citer Alerter [601849]

Message modifié le 2019-01-30 11:33:08 par Danklorix.
Marvan
04-02-2019 à 21h00
Acceder au profil du membre
Je n'ai pas de Gear Sensor (si c'est bien le truc qui coupe l'alimentation moteur quand on change de vitesse).
Si j'ai un peu de temps, je testerai encore cette semaine pour voir si le problème persiste ou non.

La connexion du PAS, c'est le truc entouré de rouge sur ta photo ?

Marc, 482 msg, 56 ans. Algodonales (ES-11).
 Citer Alerter [602646]

Message modifié le 2019-02-04 21:01:41 par Marvan.
publicité
04-02-2019 à 21h00
Lien commercial -184-

Danklorix
04-02-2019 à 22h08
Acceder au profil du membre
oui

Cyril, 110 msg, 55 ans. (DE). [mon blog]
Alerter [602669]
765 messages.      72 73 74 75 76 77 - Projet VTT + BBS02 48V 750W - Lu 25367 fois. [23538]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 04 à 13h32 Totodav2004 bonjour pour la présentation de l'avancé de mon proto sur base de moteur hoverboard je poste ça ou svp
Le 04 à 16h47 Ptit-philou Ici ? : Véhicules électriques > Trottinettes et véhicules électriques personnels
Le 04 à 16h49 Ptit-philou On a des doublons de messages sur le forum : bug dans la base de données ? "Déjà-vu"
Le 08 à 17h27 Thanda-13 Une lumière bleue fixe ou clignotante à l’avant d’un vélo est-elle interdite ou bien est-elle tolérée .Merci
Le 10 à 08h47 Havoc Je dirais qu'elle est les deux à la fois.

Lien commercial -356-