Nouvelle discussionNouveau message Derniers messages Recherche forum
13 messages.      1 2 - Problème avec le start/booster [23474]
Bioporto
15-10-2018 à 13h13
Bonjour

Dans ce cas il faut verifier l'état des cables et des connecteurs de raccordement.

Pulvériser un produit de nettoyage contacts dans tous les connecteurs.

Si tout est parfaitement OK, refaire la calibration.

NB : Comme te l'a précisé Dik-Pitt, lors de ce test, tu debranches les freins.

(.....ils sont branchés sur la même ligne que le booster.
normalement il y a une prise avant le booster et une prise apres.
tu peux donc brancher le booster sans brancher la prise qui vient des freins. tu aura donc le booster sans le probleme du frein...)

Si l'afficheur ne réagit pas aux sollicitations de la gâchette, pendant le décompte, il faut essayer avec un nouveau Throttle.

Anonyme, 13 msg, (PT-30).
 Citer Alerter [589363]

Message modifié le 2018-10-15 13:45:26 par Bioporto.
Bioporto
15-10-2018 à 13h13
.

Anonyme, 13 msg, (PT-30).
 Citer Alerter [589364]

Message modifié le 2018-10-15 13:14:14 par Bioporto.
publicité
15-10-2018 à 13h13
Lien commercial -276-

Bioporto
27-10-2018 à 19h09
Calibration gâchette

Liste BionX des codes de la Console G2 ( Rev. 6.2 )

Anonyme, 13 msg, (PT-30).
Alerter [590769]
13 messages.      1 2 - Problème avec le start/booster - Lu 391 fois. [23474]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 13 à 18h03 Havoc Thibaut Pinot vainqueur du Tour de Lombardie 2018 ! (Jalabert 1997)
Le 20 à 12h11 Damien3873 Je cherche à emprunter sur Chambéry contre une bonne bière ou un jus de fruit, l’outil de montage bafang, le cable de prog et...
Le 24 à 12h48 Ptit-philou Personne ne lit la ChatBox : ça ne sert à rien de poser des questions
Le 16 à 22h15 Papat-Le-Bref Mince alors... une tchat box!!...
Le 18 à 10h16 Havoc Bienvenue sur la shoutbox, Papat, et vive le XV ! (et vive le XIII, champions d'Europe).