Nouvelle discussionNouveau message Derniers messages Recherche forum
38 messages.      1 2 3 4   - assistance coupe au bout d un certain temps [23622]
Elem
09-11-2018 à 16h41
Acceder au profil du membre

biomat a écrit :
j ai remis la batterie en charge et j ai testé aux bornes du bms j ai 24 v.

le velo est de 2015 ou 16 .

en fait je relance en appuyant sur le bouton d'allumage tout simplement.

UPDATE : en rechargeant la tension augmente je suis a 25,5 volt



Bon a vide le chargeur devrait debiter 29.4 V >>>>> A verifier

Didier, 3546 msg, 57 ans. Biot (FR-06). [mon blog] VTT SWX02 RR-9.1 * VTT TSDZ2 RR-9.1 elementaire01.blogspot.com/
 Citer Alerter [592514]
Ripolin
09-11-2018 à 19h39
Acceder au profil du membre
Et gaver le connecteur de charge de WD40, il y a aussi une probabilité que l'oxydation empêche une charge correct

Ripolin, 971 msg, 48 ans. Pithiviers (FR-45).
 Citer Alerter [592561]
publicité
09-11-2018 à 19h39
Lien commercial -276-


Biomat
14-11-2018 à 08h37
apres une grosse charge de plus de 24h je suis a 28.5 v (plus eu le temps de m en occuper)

les cellules semblent équilibrées quelques différences mais pas beaucoup
3.9
4.1
4.
4.1
4.1
4.1

le chargeur debite 29.1 v a vide
(a quelque chose pret)

qu en pensez vous ?

ha oui lorsque le systeme se coupe, il se coupe entierement !

mais je peux le rallumer en roulant et refaire quelques metres jusqu'a ce qu il se coupe a nouveau

batterie ou controleur ?

Anonyme, 26 msg, (FR-24).
 Citer Alerter [593373]

Message modifié le 2018-11-14 08:59:30 par Biomat.
Papat-Le-Bref
14-11-2018 à 11h22
Acceder au profil du membre
L'écart entre 3,9 et 4,1V est très important et il manque une cellule... Il faudrait mesurer les tensions plus précisément, avec 2 chiffres après la virgule.
Pour savoir si c'est la batterie qui est faiblarde, il faudrait mesurer la tension du pack pendant l'utilisation sur le vélo et mesurer la chute de tension en roulant jusqu'à la coupure.

Papat, 17737 msg, 52 ans. Fatbike Mxus 3kw (NL). [mon blog] LiPo 18S-20Ah - Vélotaf plage 42 km/j
 Citer Alerter [593416]

Message modifié le 2018-11-14 11:24:26 par Papat-Le-Bref.
Ripolin
14-11-2018 à 11h44
Acceder au profil du membre
Quel est le comportement comparé au 9 novembre (charge 3.7v, comparé au présent 4.1v) ?
Ça se produit quel que soit le niveau d'assistance ?
Quel était l'autonomie avant la panne ?

Si c'est exactement pareil ou pire, difficile de mettre ça sur une chute de tension d'une ou plusieurs cellule (même si rangée 1&3 sont plus faible dans les 2 mesures).

On s'est fourvoyé avec les relevés à 3.7v après "j ai remis la batterie en charge"
Je donne ma langue au chat




Ripolin, 971 msg, 48 ans. Pithiviers (FR-45).
 Citer Alerter [593418]
Biomat
14-11-2018 à 16h02
oui je m excuse je pensais avoir chargé a bloc donc j ai refait une vraie charge beaucoup plus longue, pour le tester en roulant je suis pas équipé du tout.

actuellement et par rapport a ce matin (environ 7 heures ) les tensions restent les memes que celles mesurées ce matin

la batterie etant super galere a remonter pour l instant je n ai fait aucun essai sur le velo , je tente d abord de voir si vous me préconisez une intervention a moindre coup sur la batterie .

la panne a lieu quelque soi le niveau d'assistance , mais elle apparaît plus rapidement sur le niveau le plus haut (sachant qu il n y en a que deux )

j ai mesuré les tensions sur le bornier (c'est le bornier qui ne passe pas par le bms) en me decalant a chaque fois vers la droite
1 &2 2&3 3&4 etc... je ne sais pas si c'est la bonne methode de mesure mais
j obtient une tension a peu pres stable en fait aux alentours de 4,07 / 4,08 a chaque mesure sur tout les lipos ...

je suis un peu novice la dedans donc dsl de pas etre super clair, en tout cas la tension finale 28,5 n a pas bougée.



Anonyme, 26 msg, (FR-24).
 Citer Alerter [593469]
Papat-Le-Bref
15-11-2018 à 18h38
Acceder au profil du membre
Les tensions à vide semblent Ok. Sans mesure sous charge (sur le vélo), on ne peut rien conclure. L'évolution de la tension globale (28V) est suffisante.

Papat, 17737 msg, 52 ans. Fatbike Mxus 3kw (NL). [mon blog] LiPo 18S-20Ah - Vélotaf plage 42 km/j
 Citer Alerter [593607]

Message modifié le 2018-11-15 18:39:47 par Papat-Le-Bref.
Elem
15-11-2018 à 19h01
Acceder au profil du membre
Idéalement il faudrait connecter un wattmètre et voir en charge de combien chute la tension .

A minima une mesure de tension de la batterie juste après une coupure peut aussi donner qqs indications .


Didier, 3546 msg, 57 ans. Biot (FR-06). [mon blog] VTT SWX02 RR-9.1 * VTT TSDZ2 RR-9.1 elementaire01.blogspot.com/
 Citer Alerter [593612]
Biomat
16-11-2018 à 17h50
Bon tour de velo ,
ca coupe ca coupe des le depart tout le systeme s'eteint
j ai roulé environ 5 km avec des coupures intempestives des que le moteur tirait plus fort, je peux rallumer et repartir en roulant mais obligé de baisser la vitesse et d'attendre d'avoir pris de la vitesse pour eviter que ça coupe.
mesure en rentrant
tension globale
26.8v
toutes les cellules sont a 3,86v sauf une qui est descendue a 3.77v

Anonyme, 26 msg, (FR-24).
 Citer Alerter [593713]

Message modifié le 2018-11-16 17:50:37 par Biomat.
publicité
16-11-2018 à 17h50
Lien commercial -276-

Elem
16-11-2018 à 17h57
Acceder au profil du membre
Il faudrait essayer avec une autre batterie .

Peux être qu effectivement il y a un probleme sur le controleur .

Didier, 3546 msg, 57 ans. Biot (FR-06). [mon blog] VTT SWX02 RR-9.1 * VTT TSDZ2 RR-9.1 elementaire01.blogspot.com/
 Citer Alerter [593714]
38 messages.      1 2 3 4   - assistance coupe au bout d un certain temps - Lu 765 fois. [23622]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 04 à 18h12 Havoc Pas sur la shoutbox, en tout cas. Rejoignez-nous sur le forum !
Le 05 à 15h49 Havoc La Justice donne raison à Christophe Bassons en appel.
Le 06 à 11h55 Havoc Carl Grove, 90 ans, privé de son titre de champion des USA de cyclisme sur piste (90-94 ans) pour contrôle positif à l'hormone de...
Le 14 à 07h35 Alain79
Puis-je associer un moteur roue arrière 48v x 500w avec une batterie 36v x 14 ah
Le 15 à 21h08 Havoc Il tournera très lentement.