SP-2:.### Z01### Problemes de moteur Impulse 2 sur velos Kalkhoff Forum Cyclurba.fr. Velos electriques Kalkhoff

Nouvelle discussionNouveau message Derniers messages Recherche forum
263 messages.      18 19 20 21 22 23 24 25 26 27   - Problemes de moteur Impulse 2 sur velos Kalkhoff [18072]
Miti
15-11-2018 à 09h49
Si cela intéresse certains, je peux vous donnez la procédure pour faire le changement.
Cela nécessite d'avoir au moins un petit étau d'établi où un bon serre joint, une pince circlip ou a défaut une pince fine ou autre, un tournevis avec un embout étoile, un arrache manivelle de pédalier et (un petit bout de tuyau en acier et une scie à métaux pour arracher un des 2 roulements), pistolet avec silicone sanitaire, clef plate de 13 et jeu de clefs alen.
Rien d'insurmontable!

Anonyme, 4 msg, (FR-26).
 Citer Alerter [593542]

Message modifié le 2018-11-16 08:48:39 par Miti.
Fredchti
16-11-2018 à 06h24
Acceder au profil du membre
A Miti, Voilà un commentaire bien constructif. Merci, je note au cas où, même si je n’ai plus de problème.
Pour jjblyy, avez vous demandé une reprogrammation, mise à jour du moteur ?.

Anonyme, 22 msg, (FR-59).
 Citer Alerter [593646]
publicité
16-11-2018 à 06h24
Accédez à notre site www.power-e-bike.fr
Lien commercial -232-


Papigras
16-11-2018 à 09h15
Voici les modifications apportées au moteur impulse afin de le fiabiliser, site allemand, traduction à interpréter!!!.

Changements dans la production de l'Impulse2.2:

Le rotor est finement équilibré
Les moteurs viennent après la production sur un testeur de bruit
L'application de graisse est maintenant effectuée à l'aide de robots (l'application de lubrifiants est maintenant effectuée par des robots)
la lubrification est maintenant faite avec de l'huile de graphite
Changements dans la construction:

Le grand engrenage en métal est maintenant finement broyé
Le grand engrenage hélicoïdal blanc en plastique a été agrandi et équipé de meilleurs roulements
la roue libre a été révisée de manière constructive
les cliquets sont maintenant ondulés (lissés et durcis)
les joints d'étanchéité du boîtier de pédalier et de la sortie de câble ont été retravaillés
Sous l’arbre du pédalier droit se trouve maintenant un petit autocollant, derrière qui cache une membrane Gore-Tex
L'arbre de pédalier a maintenant un alliage antirouille

Anonyme, 87 msg, (FR-26).
 Citer Alerter [593657]
Miti
16-11-2018 à 21h14
Ça me fait un peu rire toutes ces améliorations!
kalkhoff veut se redorer le blason après tous les problèmes qu'ils ont eu car cela voudrait dire que le moteur impulse 2.0 était mal lubrifié, mal équilibré, mauvaise étanchéité, mauvais alliage, mauvais roulements, mauvais partout...
En fait ils s'étaient trompé sur tout et avait pondu une grosse daube...
C'est de la pub, rien d'autre.
Pour l'avoir inspecté en detail, la faiblesse criante de ce moteur, ce sont ces 2 roulements d'une qualité minable...Pour le reste j'ai trouvé que c'était pas mal avec un petit soucis d'étanchéité au niveau de l'axe de pédalier.

Anonyme, 4 msg, (FR-26).
 Citer Alerter [593733]
Vil-Et-Velu
29-01-2019 à 10h07
J'alimente ce post que je découvre (un peu trop tard apparemment...). Je viens d'acquérir un Kalkhoff integrale I10 speed avec le moteur impulse evo RS. Ce vélo est de 2018 (acheté en solde chez Cyclable).

Le moteur a 40km et déjà en côte avec assistance max j'ai depuis hier le bruit de coassement décrit par de nombreuses personnes sur divers forums. A ce tarif, ça fait mal. Je vais rapporter le vélo chez le vélociste et directement demander un changement de moteur, qu'en pensez-vous ? Ou bien un remboursement puisqu'apparemment Kalkhoff a des soucis récurrents avec ce moteur...


Nico, 101 msg, 48 ans. Massy (FR-91).
 Citer Alerter [601626]
Monkeys
29-01-2019 à 10h24
Bonjour,

De mon côté, le changement de moteur n'a pas réglé le bruit, en revanche le réglage de la roue arrière, qui était un peu désaxée et avait du jeu, a marché ! Donc peut-être un simple réglage fonctionnera, ça peut arriver sur les premiers kms.
Selon mon vélociste le moteur impulse evo RS est moins touché et plus fiable (mais je ne l'ai pas).

J'espère que ça pourra t'aider.

Bonne route.

Anonyme, 10 msg, (FR-94).
 Citer Alerter [601629]
Fredchti
29-01-2019 à 10h24
Acceder au profil du membre
Ma femme et moi avons maintenant fait 8500km chacun avec deux Intégral 10, depuis les changements de moteur , dernier changé en février 2017. Nous en sommes désormais très contents malgré une utilisation fréquente sur de très gros dénivelés.Il faudrait préciser le type de bruit. Pouvez-vous faire un enregistrement?.
Le problème de roue libre est je pense réglé suite à une mise au point en 2016.
Jle dernier moteur m’a été changé après retour en usine en février 2017 pour un crissement en pédalage en force avec ou sans assistance. Je pense que ce dernier a été changé pour rien parce que ce bruit type fortement nylon était dû à un manque de rigidité du cadre/ la Batterie. J’ai corrigé moi même en collant des feutres aux points de frottement et en mettant une petite sangle dans le bas de la batterie pour la serrer sur le cadre. Si vous voyez des signes de frottement sur le plastic de la batterie, pensez y.

Anonyme, 22 msg, (FR-59).
 Citer Alerter [601630]
Vil-Et-Velu
29-01-2019 à 10h28
De mon côté, le changement de moteur n'a pas réglé le bruit, en revanche le réglage de la roue arrière, qui était un peu désaxée et avait du jeu, a marché !
En savoir plus sur ]http://cyclurba.fr/forum/521015/pro...BFTmF.99



En effet c'est une idée ! C'est assez logique en même temps puisque en côte le poids est sur la roue arrière, je vais en parler au vélociste et vous ferai mes retours.

Je vais également vérifer l'autre point concernant les frottements.

Concernant le bruit c'est exactement celui rencontré ici --> coassement

Merci pour vos réponses en tout cas.

Nico, 101 msg, 48 ans. Massy (FR-91).
 Citer Alerter [601632]

Message modifié le 2019-01-29 10:36:21 par Vil-Et-Velu.
Beluga
29-01-2019 à 12h21
Bonjour a tous

étant moi mème en possession d'un Kahlkoff 2016 avec moteur impulse 2 , je vais apporter de l'eau au moulin. je suis désolé s'il y a des redites, mais je vous apporte mon témoignage.

les mêmes symptômes, craquement, suis encore sous garantie, donc retour revendeur...

j'explique au mecano, puis rappel pour reprendre mon velo....chaine usée remplacé ça devrait marcher... revu tout, graisser etc... merci monsieur le vendeur, ha oui la note, mais bon je vous l'avais pas amener pour ça ... et j'ai vu aussi que le plateau... non c'est bon monsieur ca marche.merci bon route.
OK donc, fait confiance, c'est des pros, mais bon j'aurais pu le faire... je vous dirais pourquoi...

Donc aujourd’hui , pas pu reprendre le velo pour reessayer en condition réel. temps pas au beau fixe dans le jura... bref.

Alors je suis un grand amateur de velo, je demonte mes vtt j'usqu'a la moindre piece pour reparer et dieu sait qu'en VTT d'enduro et montagne on en casse des choses. et suis un peu ingénieur donc curieux ;-) .. mais bon je ne suis pas "spécialiste" de vélo... on va dire ça....revenons a nos moutons.

Donc ce que je remarque sur mon velo Kalhkoff et le moteur impulse2 c'est que le plateau bouge de qq milimmettre (jeu flagrant) et en emmenant mon velo, j'ai testé d'autres Kalkoff (oui faut bien comparer...pas bête la guepe) mais sur les velo neuf le plateau ne bouge pas d'un seul milimetre. mais ce qui est inquiétant sur mon velo c'est que le plateau ne bouge pas seul mais avec l'engrenage qui le maintien aussi (en gros tout bouge de qq millimétre) ce qui veux dire que ca bouge a l’intérieur... j'ai pas ouvert le moteur (garanti oblige) ...pour verifier d'ou venait le jeu..
alors jeu normal ? j'ai des doutes, ce qui veux dire que les roulements prennent du jeu...que le plateau bouge et que la chaine n'est plus aligné avec le plateau et ça craque...sûrement dans des conditions de fort couple... c'est une théorie..

alors lu sur le forum ,diminuer le couple du moteur suite SAV... n'est ce pas pour eviter de detruire encore plus les roulements ? (encore un théorie...)

Bref je lance la question.. le plateau a du jeu pour vous ?

merci pour votre aide a tous.

Anonyme, 7 msg, (FR).
 Citer Alerter [601648]
publicité
29-01-2019 à 12h21
Lien commercial -276-

Melk9
29-01-2019 à 13h36
Hello
Mon Impulse EVO RS avait du jeu, je m’en étais inquiété mais mon vélociste m’avait affirmé que c’était le cas sur ceux qu’il avait en stock
franck999.free.fr
Donc normal/pas normal difficile de dire mais à priori c’est courant


Anonyme, 107 msg, (FR-38).
 Citer Alerter [601665]
263 messages.      18 19 20 21 22 23 24 25 26 27   - Problemes de moteur Impulse 2 sur velos Kalkhoff - Lu 119716 fois. [18072]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 02 à 18h46 Aristide404 Bonsoir tout le monde :)
Le 15 à 11h18 Ptit-philou Bonjour
Le 17 à 20h28 Havoc Engie achète 200 VAE pile à combustible à Pragma Industries (info Ebikegeneration) !
Le 18 à 22h37 Lolo13009 bonsoir quel amperage de fusible peux ton mettre jai un citycoco 1000w 60v et des que je mets la poignet a fond le fusible saute
Le 19 à 22h17 Ptit-philou Stop les questions dans le tchat ! Ouvrez un sujet sur le forum, merci...

Lien commercial -48-