Nouvelle discussionNouveau message Derniers messages Recherche forum
27 messages.      1 2 3 - Panne ensemble moteur brose [23711]
Tchang
26-11-2018 à 20h20
Acceder au profil du membre
Oui un problème de connection via le bus...
C est surment ca . tu n es pas de la vérité. Cherche encore

Tchang, 7620 msg, 45 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [594949]
Phil-côte-basque
26-11-2018 à 22h41
Bonsoir
LA PANNE EST TROUVÉE.

Merci à tous ceux qui ont contribué à me donner des pistes.
Il y avait un faux contact sur le câble principale qui part des plots de la batterie et qui alimente le moteur . Il y a une connectique étanche ( fléche verte)avec une petite sécurité en plastique qui s était retirée .... probablement au moment où j au retourné le vélo pour réparer ma crevaison .
Le câbles sort du boîtier moteur via une petite encoche , j ai bloqué le câble via un banal lien Rilsan pour éviter de tirer dessus et qu il ne sorte trop du boîtier ( entouré en rouge sur la photo)

JE VOUS REMERCIE À TOUS POUR L AIDE .
Bonne soirée .
Philippe

Anonyme, 15 msg, (FR-64).
 Citer Alerter [594993]
publicité
26-11-2018 à 22h41
Découvrez nos produits
Lien commercial -341-


Phil-côte-basque
26-11-2018 à 22h43
Prochaine étape changer la serrure de la batterie ... je l ai abîmée en démontant le boîtier de la batterie ....
faire et défaire toujours bosser !
Bonne soirée à tous et merci .

Anonyme, 15 msg, (FR-64).
 Citer Alerter [594994]
snickers
27-11-2018 à 09h42
Acceder au profil du membre
J'imagine la satisfaction...
Une recommendation basée sur l'expérience: Ne jamais retourner un VAE pour une crevaison ou autre.
Ca évite plein d'emmerde comme la déterioration de la console que l'on a oubliée ou de son support ou des cables et connecteurs, support de batterie,...

Il faut seulement poser le VAE sur le coté (béquille dépliée) pour effectuer les interventions.

Bertrand, 6668 msg, 47 ans. Hanovre (DE-31). VAEtaf 100%, sujets techniques...vae-tech.forumactif.org
 Citer Alerter [595021]
Phil-côte-basque
27-11-2018 à 10h15
Merci

Anonyme, 15 msg, (FR-64).
 Citer Alerter [595022]
Tchang
27-11-2018 à 12h55
Acceder au profil du membre
Ou un support stande de réparation sur pied...

Tchang, 7620 msg, 45 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [595037]
publicité
27-11-2018 à 12h55
Lien commercial -276-

Lucien91
27-11-2018 à 18h54

Phil-côte-basque a écrit :
Bonsoir LA PANNE EST TROUVÉE. Merci à tous ceux qui ont contribué à me donner des pistes. Il y avait un faux contact sur le câble principale qui part des plots de la batterie et qui alimente le moteur . Il y a une connectique étanche ( fléche verte)avec une petite sécurité en plastique qui s était retirée .... probablement au moment...


On se doutait bien que tu avais retourné le vélo

Lucien, 485 msg, 63 ans. (FR-91). Haibike EQ FS XDuro 2013
Alerter [595097]
27 messages.      1 2 3 - Panne ensemble moteur brose - Lu 568 fois. [23711]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 04 à 13h32 Totodav2004 bonjour pour la présentation de l'avancé de mon proto sur base de moteur hoverboard je poste ça ou svp
Le 04 à 16h47 Ptit-philou Ici ? : Véhicules électriques > Trottinettes et véhicules électriques personnels
Le 04 à 16h49 Ptit-philou On a des doublons de messages sur le forum : bug dans la base de données ? "Déjà-vu"
Le 08 à 17h27 Thanda-13 Une lumière bleue fixe ou clignotante à l’avant d’un vélo est-elle interdite ou bien est-elle tolérée .Merci
Le 10 à 08h47 Havoc Je dirais qu'elle est les deux à la fois.

Lien commercial --