SP-2:.### Z01### Purion en panne Forum Cyclurba.fr. Vélo: Entretien, dépannage et réparation

Nouvelle discussionNouveau message Derniers messages Recherche forum
15 messages.   1 2   - Purion en panne [23736]
Lycan
03-12-2018 à 07h57
Bonjour,

J'ai un problème de démarrage sur mon écran Purion , il démarre très aléatoirement et reste allumé pendant 5 secondes ???
-remplacement des 2 piles
- débranché/rebranché batterie
- batterie charger
- cable en bonne état

1 idée ?

merci de m’éclairer

Pierre, 6 msg, 51 ans. (FR-38).
 Citer Alerter [595851]
Ptit-philou
03-12-2018 à 21h27
Bonjour,
As tu vérifié et nettoyé les contacts, côté console et côté batterie ?

Philippe, 1043 msg, 44 ans. Nantes (FR-44). BMW Cruise e-Bike/ Naka. E-City 68/ Vastro Geco/ Matra e-Mo+
 Citer Alerter [595902]
publicité
03-12-2018 à 21h27
Lien commercial -356-


Tchang
03-12-2018 à 21h33
Acceder au profil du membre
salut
une photo afficheur et ou lien du vélo ?
merci

Tchang, 9147 msg, 45 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [595905]
Lycan
04-12-2018 à 07h18
Merci d'avoir répondu

@ Ptit-philou contact nettoyer au F2
@Tchang

Teste avec 1 autre batterie de meme puissance la console fonctionne sans problème
Teste ma batterie sur l'autre vélo la console fonctionne également, je pensais trouvé le meme défaut ?

Console de l'autre vélo est 1 bosch-intuvia



les 2 moteurs sont des Bosch performance line cx
les 2 batteries sont des Powerpack 500

1 idée


Pierre, 6 msg, 51 ans. (FR-38).
 Citer Alerter [595927]
Ptit-philou
04-12-2018 à 09h46
Peut-être un faux contact sur ton vélo, au niveau du support batterie, ou sur les connecteurs de la console.
Essaie de vérifier minutieusement tous les points de contacts.
C'est peut-être aussi le contrôleur qui font des siennes, ou le BMS de la batterie...
Pas d'eau dans le moteur ? Pas de nettoyage haute pression ?

Philippe, 1043 msg, 44 ans. Nantes (FR-44). BMW Cruise e-Bike/ Naka. E-City 68/ Vastro Geco/ Matra e-Mo+
 Citer Alerter [595935]

Message modifié le 2018-12-04 09:47:02 par Ptit-philou.
Lycan
04-12-2018 à 12h15
@ Ptit-philou

Pas de nettoyage au nettoyeur haute pression , jamais
Faux contact je ne pense pas, avec l'autre batterie ca fonctionne nickel, je pencherai sur ma batterie et encore elle fonctionne correctement sur le 2 é vélo !!

Ma batterie en charge , les voyants ne s' éteignent plus ? les 5 voyants restent allumés ? (meme en la laissant la nuit en charge ) et pas moyen de réinitialisé le Bms ? ( quand je reste appuyer sur le bouton les voyants ne s'allument pas , c'est quand je relâche qu'elle s'éclaire pour donné l'info de charge )

J'ai tester le chargeur avec la 2 é batterie et il fonctionne bien !


Pierre, 6 msg, 51 ans. (FR-38).
 Citer Alerter [595940]
Ptit-philou
05-12-2018 à 09h58
La je vois pas : tu peux passer chez un vélociste Bosch, pour un diagnostic plus poussé avec le logiciel adapté.
Essaie de détailler ta configuration : modèle de vélos et références équipements, photos...
Difficile de trouver la cause sans plus d'informations.

Philippe, 1043 msg, 44 ans. Nantes (FR-44). BMW Cruise e-Bike/ Naka. E-City 68/ Vastro Geco/ Matra e-Mo+
 Citer Alerter [596020]
Tchang
05-12-2018 à 12h53
Acceder au profil du membre
Oui sans doute un défaut de connecteur

Tchang, 9147 msg, 45 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [596049]
Lycan
05-12-2018 à 20h30
Mon vélo

LAPIERRE OVERVOLT AM 650+

Info ici : www.veloperfo.com

Pierre, 6 msg, 51 ans. (FR-38).
 Citer Alerter [596098]

Message modifié le 2018-12-05 20:34:29 par Lycan.
publicité
05-12-2018 à 20h30
Un watt-mètre pour votre vélo électrique ?
Un wattmètre pour connaitre à tout instant la puissance du moteur de votre VAE, et l'autonomie restante. 25 euros.
cyclurba.fr/Velos_electriques/208/Mesure-wattmetre.html
Lien commercial -187-

Tchang
05-12-2018 à 22h24
Acceder au profil du membre
et bien si tout fonctionne en échangeant les batt , reste comme ca !!

évite de tout dégrader plus ...
a mon avis c'est un porbleme de communiquation du bus

Tchang, 9147 msg, 45 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [596116]
15 messages.   1 2   - Purion en panne - Lu 986 fois. [23736]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 04 à 22h18 Smalltwin ce message comporte une illustrationAlimenter un moteur brossé a 48v au lieu de 36.
Bonjour a tous
Ma question est simple.
Est il possible d'alimenter un moteur...
Le 05 à 21h07 Havoc Oui, il tournera plus vite et il faudra en tenir compte.
Le 15 à 17h36 Leyo Bonjour je voudrais savoir quelle type de contrôleur je dois l'acheter pour ma trottinette électrique.
je vous rajoute la photo de...
Le 17 à 17h38 Jp-doudou bonjour a tous si je monte un badassbox 4 sur un moteur bosch irai-je plus vite en mode TOUR ? merci d'avance bonne journee .
Le 18 à 12h00 Ptit-philou Bonjour, je ne pense pas : voir la fiche du fabricant.
Il faut poser la question sur le forum ;-)
Pas assez de place et de...

Découvrez nos produits
Lien commercial -341-



Accédez à notre site www.power-e-bike.fr