SP-2:.### Z01### Probleme Bms _batterie 36v 10s4p Forum Cyclurba.fr. Présentation des nouveaux membres

Nouvelle discussionNouveau message Derniers messages Recherche forum
132 messages.   1 2 3 4 5 6   - Probleme Bms _batterie 36v 10s4p [23970]
Maamar
29-01-2019 à 08h51
Bonjour ,
pour me presenter - maamar mon prenom 36 ans je boss dans l informatique ... j ai pas de vélo mais une xiaomi m365.
je compte doubler autonomie de ma trotinette mais ma deuxieme batterie est bizarre et si possible avoir un coup de main.

Anonyme, 80 msg, (FR-93).
 Citer Alerter [601617]
Ripolin
29-01-2019 à 10h24
Acceder au profil du membre
Salut et bienvenue !
C'est quoi le truc avec ton BMS?

Ripolin, 3201 msg, 49 ans. (FR).
 Citer Alerter [601631]
publicité
29-01-2019 à 10h24
Lien commercial -303-


Maamar
29-01-2019 à 10h40
Salut

tension prise au borne des fils rouge et noir : 4.2 v
avant bms si je le trompe pas je trouve 38v


Anonyme, 80 msg, (FR-93).
 Citer Alerter [601635]
Maamar
29-01-2019 à 10h40
tension avant bms


Anonyme, 80 msg, (FR-93).
 Citer Alerter [601636]
Maamar
29-01-2019 à 10h42
le bms de la batterie


Anonyme, 80 msg, (FR-93).
 Citer Alerter [601637]
Ripolin
29-01-2019 à 13h11
Acceder au profil du membre
Je comprends pas ce qu'il se passe, la batterie ne fonctionne pas ?
As tu essayé en retirant le BMS ?

Ripolin, 3201 msg, 49 ans. (FR).
 Citer Alerter [601657]
Maamar
29-01-2019 à 13h17
quand je prends la tension au niveau du t plug il y a marqué 04.2v au lieu de 38v ... mais quand je prends la tension au niveau de la nappe bms il y a marque 38v
je comprend pas pourquoi ...

Anonyme, 80 msg, (FR-93).
 Citer Alerter [601659]
Maamar
29-01-2019 à 13h18
retirer le bms " tout le bloc metalique"?

Anonyme, 80 msg, (FR-93).
 Citer Alerter [601660]
Ripolin
29-01-2019 à 13h42
Acceder au profil du membre
4.2v à vide, la batterie est donc incapable de mouvoir la trottinette, c'est ça ?
Car le BMS à peut être une fonction veille, tu parle des voltages sans donner les symptômes, difficile d'avoir un avis.

Ripolin, 3201 msg, 49 ans. (FR).
 Citer Alerter [601667]
publicité
29-01-2019 à 13h42
Lien commercial -48-

Maamar
29-01-2019 à 13h57
une batterie externe de 36v ( mesure a vide comme sur la photo)
acheté il y a moin d 1 mois, je la charge mais rien elle indique 04.2v au multimetre sur le calibre 200v
apres avoir enlever le pvc bleu ,j ai remarqué ce bms ..apres investiguation des bornes + et - comme sur la photo je mesure la tension qui est de 38v (au niveau nappe)
ps: quand j ai recu la batterie je les rechargé avant et ca me donné bien 42v au multimetre a peu pres et la c est descendu à 4.2v

je les ni jete,ni fait tombé ni rien .








Anonyme, 80 msg, (FR-93).
 Citer Alerter [601672]
132 messages.   1 2 3 4 5 6   - Probleme Bms _batterie 36v 10s4p - Lu 5455 fois. [23970]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 07 à 15h36 Paulo47 hello tt le monde
Le 11 à 17h44 Josh Bonjour à tous, je recherche à fabriquer moi-même mon vélo à assistance électrique de ville, pour ce faire je souhaite y installer un...
Le 11 à 21h21 Havoc Viens nous en parler sur le forum !
Le 12 à 16h09 Josh Justement, je ne peut pas créer un nouveau discussion
Le 12 à 18h18 Havoc Il doit y avoir un niveau de droit à atteindre: genre s'être présenté et avoir posté au moins n messages.

Transformez votre vélo en vélo électrique!
Lien commercial -289-