SP-2:.### Z01### Gros problème MXUS 3000w Forum Cyclurba.fr. Vae et kits interdits sur voie publique

Nouvelle discussionNouveau message Derniers messages Recherche forum
25 messages.      1 2 3 - Gros problème MXUS 3000w [22631]
Papat-Le-Bref
17-09-2018 à 18h49
Acceder au profil du membre
Un capteur Hall a peut-être claqué pendant l'endommagement du câble... La tête de vis a pu provoquer un court-circuit... Il faut vérifier les 3 capteurs. Il y a des tutos pour ça.

Papat, 18756 msg, 53 ans. Fatbike Mxus 3kw (NL). [mon blog] LiPo 18S-20Ah - Vélotaf plage 42 km/j
 Citer Alerter [585551]
Diablomephisto
18-09-2018 à 15h11
j'ai donc tout démonter.
j'ai du courent qui passe entre les 3 phase.
même quand tout est débrancher mon moteur bloque... il tourne pas
j'ai vérifié mais je ne vois pas ou est le cour circuit.
j'ai refait mes soudure mais toujours pareil...
je vais me commander un nouveau moteur...
il a mieux comme moteur que le Mxus 3000w ?

Anonyme, 65 msg, (FR-57).
 Citer Alerter [585653]
publicité
18-09-2018 à 15h11
Lien commercial -48-


Speedsterharry
18-09-2018 à 15h41
Acceder au profil du membre
Tu fais tourner le moteur roue à la main, et ca reste bloqué ? Normalement, si le controleur n'est plus sur le moteur, le moteur est libre de tourner (à la main).

Si ca bloque en rebranchant au controleur, c'est un/des mosfets du controleur, voire des halls à remplacer. Mais si ca te saoule de réparer ta roue ou controleur, tu vends le tout sur LBC à prix cassé en donnant les symptomes de tes problèmes, je suis sur que qqun va se manifester pour faire la réparation.

Jerome, 736 msg, 47 ans. Villeurbanne (FR-69). [mon blog] Kit RH205 48V/60V 26Ah sur cadre alu cyclurba.fr/blog/blog.php?personneid=12364
 Citer Alerter [585655]
Diablomephisto
22-09-2018 à 16h34
merci pour les info, oui la roue est bloqué alors que tout est débrancher... j'ai même vérifié à l’intérieur de moteur ... et je vois rien qui à bougé

Anonyme, 65 msg, (FR-57).
 Citer Alerter [586164]
publicité
22-09-2018 à 16h34
Lien commercial -356-

Tahitibob
07-02-2019 à 08h45
Acceder au profil du membre
salut

as tu solutionné ton problème si oui comment.


un ami a eu le même problème je l'ai depanné hier 2 phases etaient en court circuit a la sortie du moteur

Anonyme, 1033 msg, 32 ans. (FR-95). http://cyclurba.fr/forum/556825/lbix-140-qs205-v3-20s-panzer
Alerter [602999]
25 messages.      1 2 3 - Gros problème MXUS 3000w - Lu 2121 fois. [22631]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 15 à 17h36 Leyo Bonjour je voudrais savoir quelle type de contrôleur je dois l'acheter pour ma trottinette électrique.
je vous rajoute la photo de...
Le 17 à 17h38 Jp-doudou bonjour a tous si je monte un badassbox 4 sur un moteur bosch irai-je plus vite en mode TOUR ? merci d'avance bonne journee .
Le 18 à 12h00 Ptit-philou Bonjour, je ne pense pas : voir la fiche du fabricant.
Il faut poser la question sur le forum ;-)
Pas assez de place et de...
Le 20 à 18h23 Havoc Oui, sur le forum, Seby. Thibaut Pinot premier ce soir en haut du Tourmalet et Alaphilippe en jaune qui décroche Thomas de 36s...
Le 21 à 11h29 Havoc Deux nouveaux moteurs chez Yamaha et une nouvelle batterie intube. (Info. Ebikegeneration)


Accédez à notre site www.power-e-bike.fr