Nouvelle discussionNouveau message Derniers messages Recherche forum
94 messages.      1 2 3 4 5 6 7 8   - J'ai grillé mon velo electrique Fiido D1 :( [24120]
Elmak
03-03-2019 à 18h25
Voila l’engin de mon pere, je dois positionner la molette ou ca?

Anonyme, 53 msg, (FR-66).
 Citer Alerter [605675]
Elmak
03-03-2019 à 18h50
voici ce que j'ai

Anonyme, 53 msg, (FR-66).
 Citer Alerter [605679]

Message modifié le 2019-03-03 19:29:13 par Elmak.
publicité
03-03-2019 à 18h50
Lien commercial -48-


Elmak
03-03-2019 à 19h17
Photo

Anonyme, 53 msg, (FR-66).
 Citer Alerter [605680]

Message modifié le 2019-03-03 19:30:21 par Elmak.
Tchang
03-03-2019 à 20h33
Acceder au profil du membre
C est tu t en servir de cette appareille...
Calibre 50v et ton aiguille depasse la jauge !!!!

Tu n as pas autre chose...

On a du mal a voir . en calbre 250v ton aiguille dit quoi

Tchang, 8062 msg, 45 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [605686]
Elmak
03-03-2019 à 20h47
Voici en 250

Anonyme, 53 msg, (FR-66).
 Citer Alerter [605692]
Elmak
03-03-2019 à 20h48
et non je ne sais pas me servir de ce truc

Anonyme, 53 msg, (FR-66).
 Citer Alerter [605693]
Tchang
03-03-2019 à 21h01
Acceder au profil du membre
Je pense qu il est hs ou pas calibrée a l aiguille...
Calibre 250v il indiique 99v .. !!!

Déconnecter les files du multimètre...
Prend un petit tourne vis et règle ton aiguille a zero....c est la tête de vis en plastic noir a cote de sp en façade. L aiguille va bouger quant tu toutne a gauche...
Puis refait une mesure sur calibre 50v...
Et regarde sur la ligne 50....

Tchang, 8062 msg, 45 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [605695]

Message modifié le 2019-03-03 21:04:13 par Tchang.
Tchang
03-03-2019 à 21h09
Acceder au profil du membre
Ou prent une batt de 12v ou une pile de 9v et connecte sur les fils du testeur + - ...
Puis règle l aiguille sur 12 sur le calibre 50v sur une batt de 12v.
Ou 9 sur calibre 50 sur une batt de 9v...

A mon avis elle est decalibrer ton testeur

Tchang, 8062 msg, 45 ans. Erce Pres Liffre (FR-35).
 Citer Alerter [605697]
Elmak
03-03-2019 à 21h13
il est a 0 quand je debranche tout

Anonyme, 53 msg, (FR-66).
 Citer Alerter [605699]
publicité
03-03-2019 à 21h13
Lien commercial -276-

Elmak
03-03-2019 à 21h20
ouais je pense qu'il est HS? je tourne la vis et l'aiguille va vers la gauche puis reviens vers la droit mais ne descend jamais en dessous de 140

Anonyme, 53 msg, (FR-66).
 Citer Alerter [605701]
94 messages.      1 2 3 4 5 6 7 8   - J'ai grillé mon velo electrique Fiido D1 :( - Lu 1416 fois. [24120]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 06 à 13h08 Jean-jack94 c'est vrai ; y'a des fonctions qui pourraient être identiques vu la ressemblance, je retiens ce qui suit en ce qui me concerne; ça...
Le 08 à 15h35 Canou Bonjour, bonjour, comment allez vous ?
Le 09 à 11h51 Havoc Canou, pensez à vous présenter sur le forum avant d'utiliser la shoutbox, merci !
Le 11 à 19h00 Havoc La triple championne du monde de poursuite Kelly Catlin a mis fin à ses jours à l'âge de 23 ans.
Le 13 à 15h49 Maratarra bonjour a tous