Nouvelle discussionNouveau message Derniers messages Recherche forum
3 messages.    - problème pédalier... [865]
mitch
04-08-2006 à 15h42
bonjour
quand je pédale, la chaine n entraine pas ma roue, mon pédalier tourne dans le vide sans aucune résistance et les pignons de mes vitesses arrieres tournent egalement dans le vide.
Comment résoudre ce probleme ???, le probleme vient du pédalier ou des pignons arrières.
Merci











Anonyme, 1 msg, (FR).
 Citer Alerter [6871]
Membre74
04-08-2006 à 16h58
Le petit ressort du cliquet de la roue libre a dû casser. On peut le réparer en démontant la roue libre et en mettant un petit morceau de cable de frein à la place du fil qui fait ressort sur le cliquet de la roue libre.

Membre74, 4408 msg. Ce membre n'est plus inscrit.
 Citer Alerter [6874]
publicité
04-08-2006 à 16h58
Lien commercial -276-

Cyclurba
12-08-2006 à 15h00
Acceder au profil du membre
ou plus simplement en remplacant la roue libre.

Autre solution: lubrifier l'interieur de la roue libre avec un lubrifiant-degrippant.
Si le velo est ancien, la graisse a peu etre figé les cliquets.

Charly, 7360 msg, 56 ans. Cesson Sevigne (FR-35). [mon blog] Ouebmaitre. Kits Bafang, trike KMX Bafang, Brompton velo-reparation.fr
Alerter [6945]
3 messages.    - problème pédalier... - Lu 12041 fois. [865]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 04 à 18h12 Havoc Pas sur la shoutbox, en tout cas. Rejoignez-nous sur le forum !
Le 05 à 15h49 Havoc La Justice donne raison à Christophe Bassons en appel.
Le 06 à 11h55 Havoc Carl Grove, 90 ans, privé de son titre de champion des USA de cyclisme sur piste (90-94 ans) pour contrôle positif à l'hormone de...
Le 14 à 07h35 Alain79
Puis-je associer un moteur roue arrière 48v x 500w avec une batterie 36v x 14 ah
Le 15 à 21h08 Havoc Il tournera très lentement.

Lien commercial --