SP-2:.### Z01### [Charge] Batterie au plomb/Acid et alim. stabilisée. Forum Cyclurba.fr. Chargeurs et batteries au Plomb

Nouvelle discussionNouveau message Derniers messages Recherche forum
23 messages.   1 2 3   - [Charge] Batterie au plomb/Acid et alim. stabilisée. [5229]
Meuh
21-01-2010 à 16h11
Acceder au profil du membre
à tous,

En attendant mon chargeur de batterie de modélisme, j'aimerai avoir un relevé plus intéressant sur la capacité de mes batteries au Plomb.

Elles sont données pour 12v 12Ah et sont en série pour former 36v.

J'aimerai, donc, les charger une à une pour voir si'il y en aurait pas une (de batterie) qui serait plus faible...car je n'arrive à sortir que 4,8Ah à 3,1Ah de ce pack monté en série.

Ma question:

1) J'ai un bloc secteur 230VAC / 12VDC 0,85A ... puis-je le brancher sur une batterie est la laisser charger ainsi avec une temporisation (15h) ?

2) J'ai, aussi, une alimentation à découpage (bloc pc portable) qui sort 12VDC 10A ... Puis-je espérer ne pas mettre le feu en la branchant et en laissant une temporisation en conséquence (soit 1h15min)

Nikola (tesla), 37563 msg, 69 ans. Zurich (CH-01). [mon blog] ... mon trike KMX, c'est ma porsche de retraité ... :-D
 Citer Alerter [81432]

Discussion déplacée depuis la rubrique Batteries, bms et chargeurs, le 2010-09-08 23:02:50 par Cyclurba.
snickers
21-01-2010 à 16h48
Acceder au profil du membre
Il faut regarder du coté des sujets sur le plomb...la réponse y ait et les causes du problème aussi !
sujets déjá abordés

Bertrand, 6760 msg, 47 ans. Hanovre (DE-31). VAEtaf 100%, sujets techniques...vae-tech.forumactif.org
 Citer Alerter [81438]
publicité
21-01-2010 à 16h48
Buzibi, le spécialiste du  vélo électrique
Lien commercial -60-


Meuh
21-01-2010 à 18h59
Acceder au profil du membre
tout ce que je vois, c'est un sujet sur les "chargeurs à gestion automatique Lidl" ... mais aucune réflexion sur une charge bête avec timer.

c'est pour ça que je créais un sujet, pour avoir une réponse franche (pour savoir si quelqu'un le fait régulièrement en alim. stab.).

Nikola (tesla), 37563 msg, 69 ans. Zurich (CH-01). [mon blog] ... mon trike KMX, c'est ma porsche de retraité ... :-D
 Citer Alerter [81450]
silicium81
21-01-2010 à 20h41
Acceder au profil du membre
Tu ne sortira jamais les 12Ah... Pour cela il ne faut pas dépasser une intensité de décharge de 1,2A... Sur un VAE on utilise plutôt 10A (voire nettement plus...) A ce rythme, les batteries au plomb ne restituent au mieux que 50% de leur capacité

Pour plus d'infos, chercher: 'effet Peukert'

Patrick, 4947 msg, 53 ans. Albi (FR-81). [mon blog] RH205B, 38V/9Ah + 40V22Ah BMS DIY: cliquer sur blog ou vae-tech.forumactif.org/
 Citer Alerter [81454]
snickers
21-01-2010 à 20h44
Acceder au profil du membre
@Meuh

tss tss...lit le sujet en entier deux discussions ont été jointés


Bertrand, 6760 msg, 47 ans. Hanovre (DE-31). VAEtaf 100%, sujets techniques...vae-tech.forumactif.org
 Citer Alerter [81456]
Poshul59
21-01-2010 à 21h01
meuh ,, oui doit avoir un probleme car mes 5 batterie plomb de 7 AMp me sorte tranquillement jusque a 2.5 AH , apres mon velo rallentie A 25 KM/h et continue de rouler jusque a 4.AH maximum mais il est tout lent !! par contre la tension chute mais reste au dessus de 1O volts ,, mais l'ampere sort plus du tout pour finir a me sortir 5O watts !! alord que dautre batterie au plomb sortait tout leurs jus jusque (mais pas beaucoup plus d'ampere nous plus ))

pour passer a carrement passer a 5 volts ,, je pense que t'est 12 AH devrait au moins sortir 6 AH voir 5 AH apres sa depend de leur qualiter , et de ce que tu tire dedans , moi aussi je compte passer un lipo en 5S de 5 AH a 44 usd !! ALord que 6S en 5 aH font 59 usd !!
sur hobby city

Anonyme, 1135 msg, 36 ans. Laos / Thailande (OTH-20). [mon blog] 20 Pouce moteur 700 w ebay Lipo 50 v 10 A flightmax 40km/H
 Citer Alerter [81460]
Poshul59
21-01-2010 à 21h03
alim stabilser ne chargeras pas bien ta batterie ! car faut 13.5O volts pour charger et pas 12 !! , sinon tes chargeur lipo devrait avoir un programme de charge pour le plomb ( il me semble que tu avait dit que tu ete en train d'en commander un

Anonyme, 1135 msg, 36 ans. Laos / Thailande (OTH-20). [mon blog] 20 Pouce moteur 700 w ebay Lipo 50 v 10 A flightmax 40km/H
 Citer Alerter [81461]
Poshul59
21-01-2010 à 21h09
voila mon system de charge de plomb !! 5 batterie en // avec 2 chargeur universelle LIPO . PB . NIMH , je met 3 ampere chacun ! soit si 6 AH/ H en 12 volts , la charge asser longue , car mettre mes 5 batterie en // revient a faire 7 amp X 5 donc ma batterie se transforme en 37 amp 12 volts pour la charge , et les tout s'auto equilibre ,

mais c'est vrai que le plomb c'est pas pratique , plein de fil !!

Anonyme, 1135 msg, 36 ans. Laos / Thailande (OTH-20). [mon blog] 20 Pouce moteur 700 w ebay Lipo 50 v 10 A flightmax 40km/H
 Citer Alerter [81462]
Meuh
21-01-2010 à 22h08
Acceder au profil du membre
Merci pour toutes les infos, c'est bien plus clair (tout de suite ).

Nikola (tesla), 37563 msg, 69 ans. Zurich (CH-01). [mon blog] ... mon trike KMX, c'est ma porsche de retraité ... :-D
 Citer Alerter [81476]
publicité
21-01-2010 à 22h08
Lien commercial -356-

Hp-Be
22-01-2010 à 19h56
Acceder au profil du membre
la tension de charge de batt plomb a électrolyte liquide est de 2,20-2,30V sans limitation de courant ni de temps, pas de risque de surcharge. pour celles au gel il faut limiter le courant à C/10 environ. tension de fin de décharge vers 1,7V.
celles au gel ne sont pas conçues pour délivrer un fort courant.

Hp, 1253 msg, 58 ans. Wsl (BE-12). Sparta Forenzo moteur Yamaha
 Citer Alerter [81536]
23 messages.   1 2 3   - [Charge] Batterie au plomb/Acid et alim. stabilisée. - Lu 18580 fois. [5229]
retour en haut de page Messages récents
répondre dans cette discussion
En ce moment sur le tchat
Le 16 à 18h38 Noe07 Bonjour, j'ai un vélo KALKHOFF Andeavour 5B ADVANCE tout neuf, problème ... quand je mets l'assistance en montée, l'assistance se coupe...
Le 16 à 21h23 Havoc Il va falloir songer à un changement de contrôleur... si c'est possible !
Le 17 à 09h17 Gregory1978 bonjour J'ai fait une mini jeep pour mes enfants .. le moteur fonctionne parfaitement: dynamo de voiture 48v 70w : 1500w dc ...
Le 17 à 20h37 Havoc Choc frontal à Malaucène: le cycliste de 55 ans évacué par hélicoptère sur Marseille.
Le 22 à 00h38 Simo2016 Bonsoir
J'ai un problème avec mon vélo batavus padova easy : E0003 afficher sur display, le mode électrique ne fonctionne pas

Accédez à notre site www.power-e-bike.fr
Lien commercial -232-